<!DOCTYPE html><html lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="shortcut icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.ico" type="image/x-icon"><link rel="icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.png" type="image/png"><link rel="icon" sizes="32x32" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-32.png" type="image/png"><link rel="icon" sizes="64x64" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-64.png" type="image/png"><link rel="icon" sizes="96x96" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-96.png" type="image/png"><link rel="icon" sizes="196x196" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-196.png" type="image/png"><link rel="apple-touch-icon" sizes="152x152" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="60x60" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-144x144.png"><meta name="msapplication-TileImage" content="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-144.png"><meta name="theme-color" content="#ffffff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" type="text/css" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/print.css" media="print"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Don Quixote au château de Montal : une création mi-figue mi-raisin - Toutelaculture</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Sans%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700%7CMontserrat%3A400%2C700%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CCantarell%3A400%2C400i%2C700%2C700i%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/cache/min/1/e3ef236a2887aefdb3a44808a794618e.css" data-minify="1" /><link rel="canonical" href="https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Don Quixote au château de Montal : une création mi-figue mi-raisin - Toutelaculture" /><meta property="og:description" content="La musique de Richard Strauss (1864-1949) est de celles qui ont le don d’illuminer les soirées du public, quel que soit le nombre de musiciens [&hellip;]" /><meta property="og:url" content="https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/" /><meta property="og:site_name" content="Toutelaculture" /><meta property="article:publisher" content="https://www.facebook.com/Toutelaculture" /><meta property="article:published_time" content="2022-08-17T11:26:45+00:00" /><meta property="og:image" content="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1498" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Hélène Biard" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Toutelaculture" /><meta name="twitter:site" content="@Toutelaculture" /><meta name="twitter:label1" content="Écrit par" /><meta name="twitter:data1" content="Hélène Biard" /><meta name="twitter:label2" content="Durée de lecture estimée" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/","url":"https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/","name":"Don Quixote au château de Montal : une création mi-figue mi-raisin - Toutelaculture","isPartOf":{"@id":"https://toutelaculture.com/#website"},"primaryImageOfPage":{"@id":"https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/#primaryimage"},"image":{"@id":"https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/#primaryimage"},"thumbnailUrl":"https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923.jpg","datePublished":"2022-08-17T11:26:45+00:00","dateModified":"2022-08-17T11:26:45+00:00","author":{"@id":"https://toutelaculture.com/#/schema/person/d833de8232ee19abba366d11c80d751c"},"breadcrumb":{"@id":"https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/#primaryimage","url":"https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923.jpg","contentUrl":"https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923.jpg","width":2000,"height":1498},{"@type":"BreadcrumbList","@id":"https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://toutelaculture.com/"},{"@type":"ListItem","position":2,"name":"Don Quixote au château de Montal : une création mi-figue mi-raisin"}]},{"@type":"WebSite","@id":"https://toutelaculture.com/#website","url":"https://toutelaculture.com/","name":"Toutelaculture","description":"Soyez libre, Cultivez-vous !","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://toutelaculture.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://toutelaculture.com/#/schema/person/d833de8232ee19abba366d11c80d751c","name":"Hélène Biard","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://toutelaculture.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/28fa59fd641a907dc50b20534ddeae1a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/28fa59fd641a907dc50b20534ddeae1a?s=96&d=mm&r=g","caption":"Hélène Biard"},"url":"https://toutelaculture.com/author/helene-biard/"}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Toutelaculture &raquo; Don Quixote au château de Montal : une création mi-figue mi-raisin Flux des commentaires" href="https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 0.07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.8.0' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <script type='text/javascript' id='postgrid-style-js-extra'>/* <![CDATA[ */ var postgrid_ajax_load = {"ajax_url":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/toutelaculture.com\/"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://toutelaculture.com/wp-json/" /><link rel="alternate" type="application/json" href="https://toutelaculture.com/wp-json/wp/v2/posts/702482" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://toutelaculture.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://toutelaculture.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><meta name="generator" content="WooCommerce 6.8.0" /><link rel='shortlink' href='https://toutelaculture.com/?p=702482' /> <style>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</style><style></style><script type="text/javascript">var daim_ajax_url = "https://toutelaculture.com/wp-admin/admin-ajax.php";var daim_nonce = "ef9e7604a0";</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-702482 single-format-standard theme-toutelaculture woocommerce-no-js wp-megamenu wcfm-theme-toute-la-culture"><div class="main-wrapper"><header class="header-mb"><div class="container"><div class="hdm-logo"><div> <a href="https://toutelaculture.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2040'%3E%3C/svg%3E" height="40" width="140" alt="Toute la culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" height="40" width="140" alt="Toute la culture" class="adaptive" /></noscript> </a></div></div><div class="hdm-search-user"><div class="hd-search"> <a href="#search-block" class="st-btn-1 fa-flip-horizontal js-hd-search"> <i class="li_search"></i> </a><div class="hd-search-block js-hd-search-block"><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Recherche</button></div></form></div></div></div><div class="user"> <a href="#login" class="js-popups"><i class="li_user"></i></a></div></div></div></header><header class="header-tp-4"><div class="top-bar"><div class="container"><div class="top-bar-inner"><div class="row"><div class="left-head"></div><div class="right-head"><div class="ft-search"><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button><i class="li_search"></i></button></div></form></div></div><div class="tb-agenda"> <a target="_blank" class="btn-don" href="https://www.okpal.com/toute-la-culture/">Soutenez Toute La Culture <i class="fas fa-heart"></i></a> <a href="https://toutelaculture.com/agenda/">AGENDA</a> <a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a> <a href="/annoncez-vos-evenements/">Vos événements</a></div><div class="tb-social"><ul class="tb-social-list"><li class="fb"> <a href="https://twitter.com/Toutelaculture" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="tw"> <a href="https://www.facebook.com/Toutelaculture" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="in"> <a href="https://www.instagram.com/toutelaculture/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li class="in"> <a href="https://www.linkedin.com/company/toutelaculture/" target="_blank"> <i class="fa fa-linkedin"></i> </a></li><li class="in"> <a href="https://www.youtube.com/channel/UCtSSolrD4_nswW21KlRiJvA" target="_blank"> <i class="fa fa-youtube"></i> </a></li></ul></div><div class="tb-sing-login"></div></div></div></div></div></div><div class="main-header"><div class="mh-top"><div class="container"><div class="row flex"><div class="mh-logo"> <a href="https://toutelaculture.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Toute La Culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="Toute La Culture" class="adaptive" /></noscript> </a></div><div class="mh-banner anim-banner"><div class="tlc-b-img active first"> <a target="_blank" href="https://www.awin1.com/cread.php?awinmid=22757&awinaffid=1067689&campaign=Toute+La+Culture&ued=https%3A%2F%2Fwww.myphotobook.fr%2F" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/08/myphotobook.gif"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2022/08/myphotobook.gif" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-b-img "> <a target="_blank" href=" https://toutelaculture.com/dossier/istandwithukraine/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/03/PRAY-1456-×-234-px-1.png"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2022/03/PRAY-1456-×-234-px-1.png" alt="" height="90" width="728"></noscript> </a></div></div></div></div></div></div><div class="menu-header"><div class="container"><div id="wp-megamenu-Top" class="wp-megamenu-wrap "><div class="wpmm-fullwidth-wrap"></div><div class="wpmm-nav-wrap wpmm-main-wrap-Top"> <a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> </a><ul id="menu-primary" class="wp-megamenu"><li id="wp-megamenu-item-226905" class="bg-color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226905 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/">Actu <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226907" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226907 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/politique-culturelle/">Politique culturelle</a></li><li id="wp-megamenu-item-226906" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226906 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/medias/">Medias</a></li></ul></li><li id="wp-megamenu-item-226927" class="bg-color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226927 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/">Spectacles <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226935" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226935 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/theatre/">Théâtre</a></li><li id="wp-megamenu-item-226933" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226933 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/opera/">Opéra</a></li><li id="wp-megamenu-item-226930" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226930 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/danse/">Danse</a></li><li id="wp-megamenu-item-226934" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226934 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/performance/">Performance</a></li><li id="wp-megamenu-item-226929" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226929 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/comedie-musicale/">Comédie musicale</a></li><li id="wp-megamenu-item-226931" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226931 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/humour/">Humour</a></li><li id="wp-megamenu-item-226928" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226928 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/cirque/">Cirque</a></li><li id="wp-megamenu-item-226932" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226932 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/jeune-public/">Jeune Public</a></li></ul></li><li id="wp-megamenu-item-226923" class="bg-color-3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children wp-megamenu-item-226923 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/">Musique <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-228254 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/classique-musique/">Classique</a></li><li id="wp-megamenu-item-228255" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228255 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/pop-rock/">Pop / Rock</a></li><li id="wp-megamenu-item-226925" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226925 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/jazz/">Jazz</a></li><li id="wp-megamenu-item-228256" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228256 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/rap-hip-hop/">Rap / Hip-Hop</a></li><li id="wp-megamenu-item-230166" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-230166 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/world-music/">World</a></li><li id="wp-megamenu-item-226924" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226924 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/electro/">Electro</a></li><li id="wp-megamenu-item-228253" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228253 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/chansons/">Chanson</a></li></ul></li><li id="wp-megamenu-item-226912" class="bg-color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226912 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/">Cinema <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226913" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226913 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/a-laffiche/">A l&rsquo;affiche</a></li><li id="wp-megamenu-item-226914" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226914 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/dvds/">DVD-VOD</a></li><li id="wp-megamenu-item-226915" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226915 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/series/">Séries</a></li></ul></li><li id="wp-megamenu-item-226908" class="bg-color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226908 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/">Arts <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228249" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228249 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/expositions/">Expos</a></li><li id="wp-megamenu-item-226911" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226911 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/galerie-arts/">Galerie</a></li><li id="wp-megamenu-item-226909" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226909 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/archirecture/">Architecture</a></li><li id="wp-megamenu-item-228251" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228251 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/salons-arts/">Salons</a></li><li id="wp-megamenu-item-228250" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228250 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/marche-art/">Marché de l&rsquo;art</a></li><li id="wp-megamenu-item-226910" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226910 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/design/">Design</a></li></ul></li><li id="wp-megamenu-item-226917" class="bg-color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226917 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/">Livres <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228265" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228265 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/fictions/">Fictions</a></li><li id="wp-megamenu-item-226920" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226920 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/essais/">Essais</a></li><li id="wp-megamenu-item-228267" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228267 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/polars/">Polars</a></li><li id="wp-megamenu-item-226918" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226918 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/bd/">BD</a></li><li id="wp-megamenu-item-228268" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228268 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/mangas/">Mangas</a></li><li id="wp-megamenu-item-226919" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226919 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/beaux-livres/">Beaux-Livres</a></li><li id="wp-megamenu-item-226922" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226922 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/poesie/">Poésie</a></li><li id="wp-megamenu-item-226921" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226921 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/jeunesse/">Jeunesse</a></li></ul></li><li id="wp-megamenu-item-226936" class="bg-color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226936 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/">Tendances <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226941" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226941 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/mode/">Mode</a></li><li id="wp-megamenu-item-226937" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226937 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/beaute/">Beauté</a></li><li id="wp-megamenu-item-226943" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226943 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/restaus-bars/">Restaurants &amp; Bars</a></li><li id="wp-megamenu-item-226942" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226942 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/people/">People</a></li><li id="wp-megamenu-item-226940" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226940 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/le-buzz/">Le Buzz</a></li><li id="wp-megamenu-item-226938" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226938 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/clubs/">Clubs</a></li><li id="wp-megamenu-item-226939" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226939 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/jeux/">Jeux</a></li><li id="wp-megamenu-item-226944" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226944 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/sorties-enfants/">Sorties enfants</a></li><li id="wp-megamenu-item-443242" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-443242 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/voyage-tendances/">Voyage</a></li></ul></li><li id="wp-megamenu-item-656004" class="bg-color-8 menu-item menu-item-type-taxonomy menu-item-object-lieux menu-item-has-children wp-megamenu-item-656004 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/tous-les-lieux/">Lieux <b class="fa fa-angle-down"></b> <span class="wpmm_item_description">Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry’s standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.</span></a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-656005" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656005 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/theatres/">Théâtres</a></li><li id="wp-megamenu-item-656006" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656006 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/galeries/">Galeries</a></li><li id="wp-megamenu-item-656007" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656007 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/musees/">Musees</a></li><li id="wp-megamenu-item-656008" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656008 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/festivals/">Festivals</a></li><li id="wp-megamenu-item-656009" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656009 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/salles-spectacles/">Salles spectacles</a></li><li id="wp-megamenu-item-656010" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656010 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/institutions/">Institutions</a></li><li id="wp-megamenu-item-656011" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656011 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/vie-nocturne/">Vie nocturne</a></li><li id="wp-megamenu-item-656012" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656012 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/restaurants/">Restaurants</a></li></ul></li><li id="wp-megamenu-item-226916" class="bg-color-9 menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226916 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/concours/">Concours</a></li><li id="wp-megamenu-item-656013" class="link-responsive menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-656013 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/agenda/">Agenda</a></li><li id="wp-megamenu-item-656014" class="link-responsive menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-656014 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/boutique/">Boutique</a></li><li id="wp-megamenu-item-656015" class="link-responsive menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-656015 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="#">Vos events</a></li></ul></div></div></div></div><div class="mega-menu"><div class="container"> <span class="close-nav"></span><div class="links"><div class="boutique-mobile"><a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a></div><div class="agenda-mobile"> <a href="https://toutelaculture.com/agenda/">AGENDA</a></div><div class="column actus-nav"> <a href="https://toutelaculture.com/categorie/actu/" class="title-nav">Actu</a><ul><li class="cat-item cat-item-26"><a href="https://toutelaculture.com/categorie/actu/medias/">Medias</a></li><li class="cat-item cat-item-70"><a href="https://toutelaculture.com/categorie/actu/politique-culturelle/">Politique culturelle</a></li></ul></div><div class="column spectacles-nav"> <a href="https://toutelaculture.com/categorie/spectacles/" class="title-nav">Spectacles</a><ul><li class="cat-item cat-item-78"><a href="https://toutelaculture.com/categorie/spectacles/cirque/">Cirque</a></li><li class="cat-item cat-item-79"><a href="https://toutelaculture.com/categorie/spectacles/comedie-musicale/">Comédie musicale</a></li><li class="cat-item cat-item-36"><a href="https://toutelaculture.com/categorie/spectacles/danse/">Danse</a></li><li class="cat-item cat-item-80"><a href="https://toutelaculture.com/categorie/spectacles/humour/">Humour</a></li><li class="cat-item cat-item-27"><a href="https://toutelaculture.com/categorie/spectacles/jeune-public/">Jeune Public</a></li><li class="cat-item cat-item-49509"><a href="https://toutelaculture.com/categorie/spectacles/marionnette-spectacles/">Marionnette</a></li><li class="cat-item cat-item-77"><a href="https://toutelaculture.com/categorie/spectacles/opera/">Opéra</a></li><li class="cat-item cat-item-28"><a href="https://toutelaculture.com/categorie/spectacles/performance/">Performance</a></li><li class="cat-item cat-item-35"><a href="https://toutelaculture.com/categorie/spectacles/theatre/">Théâtre</a></li></ul></div><div class="column musique-nav"> <a href="https://toutelaculture.com/categorie/musique/" class="title-nav">Musique</a><ul><li class="cat-item cat-item-40980"><a href="https://toutelaculture.com/categorie/musique/chansons/">Chanson</a></li><li class="cat-item cat-item-40981"><a href="https://toutelaculture.com/categorie/musique/classique-musique/">Classique</a></li><li class="cat-item cat-item-34"><a href="https://toutelaculture.com/categorie/musique/electro/">Electro</a></li><li class="cat-item cat-item-33"><a href="https://toutelaculture.com/categorie/musique/jazz/">Jazz</a></li><li class="cat-item cat-item-70382"><a href="https://toutelaculture.com/categorie/musique/metal/">Métal</a></li><li class="cat-item cat-item-40979"><a href="https://toutelaculture.com/categorie/musique/pop-rock/">Pop / Rock</a></li><li class="cat-item cat-item-40983"><a href="https://toutelaculture.com/categorie/musique/rap-hip-hop/">Rap / Hip-Hop</a></li><li class="cat-item cat-item-41004"><a href="https://toutelaculture.com/categorie/musique/world-music/">World</a></li></ul></div><div class="column cinema-nav"> <a href="https://toutelaculture.com/categorie/cinema/" class="title-nav">Cinema</a><ul><li class="cat-item cat-item-31"><a href="https://toutelaculture.com/categorie/cinema/a-laffiche/">A l&#039;affiche</a></li><li class="cat-item cat-item-29"><a href="https://toutelaculture.com/categorie/cinema/dvds/">DVD-VOD</a></li><li class="cat-item cat-item-30"><a href="https://toutelaculture.com/categorie/cinema/series/">Séries</a></li></ul></div><div class="column arts-nav"> <a href="https://toutelaculture.com/categorie/arts/" class="title-nav">Arts</a><ul><li class="cat-item cat-item-72"><a href="https://toutelaculture.com/categorie/arts/archirecture/">Architecture</a></li><li class="cat-item cat-item-71"><a href="https://toutelaculture.com/categorie/arts/design/">Design</a></li><li class="cat-item cat-item-40992"><a href="https://toutelaculture.com/categorie/arts/expositions/">Expos</a></li><li class="cat-item cat-item-40214"><a href="https://toutelaculture.com/categorie/arts/galerie-arts/">Galerie</a></li><li class="cat-item cat-item-40985"><a href="https://toutelaculture.com/categorie/arts/marche-art/">Marché de l&#039;art</a></li><li class="cat-item cat-item-40984"><a href="https://toutelaculture.com/categorie/arts/salons-arts/">Salons</a></li></ul></div><div class="column livres-nav"> <a href="https://toutelaculture.com/categorie/livres/" class="title-nav">Livres</a><ul><li class="cat-item cat-item-32"><a href="https://toutelaculture.com/categorie/livres/bd/">BD</a></li><li class="cat-item cat-item-75"><a href="https://toutelaculture.com/categorie/livres/beaux-livres/">Beaux-Livres</a></li><li class="cat-item cat-item-76"><a href="https://toutelaculture.com/categorie/livres/essais/">Essais</a></li><li class="cat-item cat-item-40988"><a href="https://toutelaculture.com/categorie/livres/fictions/">Fictions</a></li><li class="cat-item cat-item-73"><a href="https://toutelaculture.com/categorie/livres/jeunesse/">Jeunesse</a></li><li class="cat-item cat-item-40986"><a href="https://toutelaculture.com/categorie/livres/mangas/">Mangas</a></li><li class="cat-item cat-item-74"><a href="https://toutelaculture.com/categorie/livres/poesie/">Poésie</a></li><li class="cat-item cat-item-40987"><a href="https://toutelaculture.com/categorie/livres/polars/">Polars</a></li></ul></div><div class="column tendances-nav"> <a href="https://toutelaculture.com/categorie/tendances/" class="title-nav">Tendances</a><ul><li class="cat-item cat-item-85"><a href="https://toutelaculture.com/categorie/tendances/beaute/">Beauté</a></li><li class="cat-item cat-item-81"><a href="https://toutelaculture.com/categorie/tendances/clubs/">Clubs</a></li><li class="cat-item cat-item-88"><a href="https://toutelaculture.com/categorie/tendances/jeux/">Jeux</a></li><li class="cat-item cat-item-83"><a href="https://toutelaculture.com/categorie/tendances/le-buzz/">Le Buzz</a></li><li class="cat-item cat-item-84"><a href="https://toutelaculture.com/categorie/tendances/mode/">Mode</a></li><li class="cat-item cat-item-82"><a href="https://toutelaculture.com/categorie/tendances/people/">People</a></li><li class="cat-item cat-item-86"><a href="https://toutelaculture.com/categorie/tendances/restaus-bars/">Restaurants &amp; Bars</a></li><li class="cat-item cat-item-87"><a href="https://toutelaculture.com/categorie/tendances/sorties-enfants/">Sorties enfants</a></li><li class="cat-item cat-item-60963"><a href="https://toutelaculture.com/categorie/tendances/voyage-tendances/">Voyage</a></li></ul></div><div class="column lieux-nav"> <a href="https://toutelaculture.com/tlc-lieux/" class="title-nav">Lieux</a><ul><li class="cat-item cat-item-57"><a href="https://toutelaculture.com/lieux/festivals/">Festivals</a></li><li class="cat-item cat-item-38"><a href="https://toutelaculture.com/lieux/galeries/">Galeries</a></li><li class="cat-item cat-item-61"><a href="https://toutelaculture.com/lieux/institutions/">Institutions</a></li><li class="cat-item cat-item-56"><a href="https://toutelaculture.com/lieux/musees/">Musees</a></li><li class="cat-item cat-item-63"><a href="https://toutelaculture.com/lieux/restaurants/">Restaurants</a></li><li class="cat-item cat-item-59"><a href="https://toutelaculture.com/lieux/salles-spectacles/">Salles spectacles</a></li><li class="cat-item cat-item-60"><a href="https://toutelaculture.com/lieux/theatres/">Théâtres</a></li><li class="cat-item cat-item-62"><a href="https://toutelaculture.com/lieux/vie-nocturne/">Vie nocturne</a></li></ul></div><div class="column concours-nav"> <a href="https://toutelaculture.com/categorie/concours/" class="title-nav">Concours</a><ul><li><a href="https://toutelaculture.com/annoncez-vos-evenements/"> Annoncez<br> Vos événements</a></li></ul></div></div></div></div></header><div class="inner-wrapper"><div class="main"><div class="main-content"><div class="page-head-tile"><div class="container"><div class="breadcrumbs-block"> <a title="Go to the Musique category archives." href="https://toutelaculture.com/categorie/musique/" class="taxonomy category">Musique</a> &gt; <a title="Go to the Classique category archives." href="https://toutelaculture.com/categorie/musique/classique-musique/" class="taxonomy category">Classique</a> &gt; Don Quixote au château de Montal : une création mi-figue mi-raisin</div></div></div><div class="inner-wrapper"><div class="main"><div class="main-single-content"><div class="section"> <span class="title-16"><strong>Classique</strong> </span><div class="row"><div class="content"><div class="pst-block post-single-left single-box"><div class="pst-block-main"><div class="post-content"><article><div class="post-main-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20442'%3E%3C/svg%3E" height="442" width="750" alt="Don Quixote au château de Montal : une création mi-figue mi-raisin" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-1024x767.jpg" /><noscript><img src="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-1024x767.jpg" height="442" width="750" alt="Don Quixote au château de Montal : une création mi-figue mi-raisin" class="adaptive" /></noscript></div> <a href="" class="event-texte" tabindex="0"></a><h1 class="title-21">Don Quixote au château de Montal : une création mi-figue mi-raisin</h1><div class="meta-tp-5"><div class="date-tp-4">17 août 2022 | PAR <a href="https://toutelaculture.com/author/helene-biard/">Hélène Biard</a></div></div><div class="at-above-post addthis_tool" data-url="https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/"></div><p align="justify"><em><span style="font-family: georgia, palatino, serif;">La musique de Richard Strauss (1864-1949) est de celles qui ont le don d’illuminer les soirées du public, quel que soit le nombre de musiciens présents sur scène et malgré une partie théâtrale pas toujours très heureuse.</span></em></p><p align="justify"><span style="font-family: georgia, palatino, serif;"><em>Don Quixote</em>, le poème symphonique composé en 1897 par Richard Strauss (1864-1949) est au cœur de la soirée. Et s&rsquo;il y a lieu de se poser des questions quant à la « pièce » qui accompagnait ce chef d’œuvre, la réorchestration d’<span style="color: #800080;"><strong>Arthur Lavandier</strong></span> (né en 1987) pour un orchestre de douze musiciens est une réelle réussite.</span></p><h3 align="justify"><span style="font-family: georgia, palatino, serif; color: #800080;"><b>Une partie théâtrale peu convaincante</b></span></h3><p align="justify"><span style="font-family: georgia, palatino, serif;">La metteure en scène <span style="color: #800080;"><strong>Raphaëlle Cambray</strong></span> et le comédien <span style="color: #800080;"><strong>Eliott Jénicot</strong></span> ont écrit le texte que ce dernier a ensuite déclamé sur la scène. L’intention est certes bonne, mais c&rsquo;est déjà une curieuse idée de mettre Strauss au centre de l’histoire. Si montrer le compositeur en plein effort de composition est une chose qui mérite que l’on s’y intéresse, était-il bien nécessaire pour Jénicot de forcer autant le trait ? Certes, sur la scène installée pour l’occasion, se trouve un comédien talentueux et plein d’humour, mais ses belles qualités auraient été mieux utilisées au service d’un texte plus simple, voire même au service du livre de Cervantès (1547-1616) lui-même. La bataille contre les moulins ou celle contre les moutons et leur berger, récitées par Eliott Jénicot, auraient sans aucun doute pris une tournure très forte dans la cour du charmant château de Montal.</span></p><p align="justify"><span style="font-family: georgia, palatino, serif;">La mise en espace de <span style="color: #800080;"><strong>Raphaëlle Cambray</strong></span> est assez simple et contrebalance habilement les pitreries pas toujours très heureuses du comédien (l’introduction sous forme de dialogue entre deux grands bourgeois peu au fait du spectacle qu’ils vont voir n’était vraiment pas utile). Cambray a eu l’excellente idée d’intégrer les musiciens ; c’est d’autant plus appréciable qu’ils sont peu nombreux et sont prompts à réagir aux traits d’esprit quelquefois hilarants du comédien.</span></p><h3 align="justify"><span style="font-family: georgia, palatino, serif; color: #800080;"><b>La musique de Strauss est interprétée par des musiciens très en forme</b></span></h3><p align="justify"><span style="font-family: georgia, palatino, serif;">L’imposant orchestre straussien n’aurait pas franchement été adapté à ce spectacle de théâtre musical monté sur une commande du Théâtre des Champs-Élysées (il y sera présenté courant 2023) et créé en ce chaud dimanche soir d’été à Montal. C’est pourquoi le jeune compositeur <span style="color: #800080;"><strong>Arthur Lavandier</strong></span> (né en 1987) a arrangé ce chef-d’œuvre orchestral pour un ensemble de douze musiciens. On ne peut que saluer la haute qualité de l’interprétation des instrumentistes ainsi que leur engagement au service de la musique de Strauss ; des violons au cor et au piano, chacun interprète sa partition sans faiblesses. Les tempi et les nuances adoptés sont quasi parfaits et même s’ils jouent entre deux textes (excepté les variations six et sept enchaînées après un sketch sans véritable intérêt) la concentration est totale. Ainsi, l’interaction entre Eliott Jénicot et les musiciens fonctionne à fond, le meilleur moment étant le dialogue entre le comédien et le pianiste qui reprend le mot de Joseph II « il y a trop de notes ». </span></p><p align="justify"><span style="font-family: georgia, palatino, serif;">Malgré donc l’écriture d’un texte peu convaincant, l’arrangement de Lavandier de la musique de Strauss pour douze musiciens est une réussite et l’interprétation de cet orchestre de poche est idéale. Cette création laisse un arrière-goût d’inachevé malgré toutes les bonnes intentions d’Eliott Jénicot et de Raphaëlle Cambray qui ont eu la main un peu lourde.</span></p><p align="justify"><span style="font-family: georgia, palatino, serif;">La suite du festival de Saint-Céré est <a href="https://festival-saint-cere.com/">ici</a>. <br /> </span></p><p align="justify">Visuel : Eliott Jénicot © Loran Courrau</p><div class="at-below-post addthis_tool" data-url="https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/"></div></article><div class="post-tags"><ul class="post-tags-list"><li><a href="https://toutelaculture.com/tag/arthur-lavandier/" rel="tag">Arthur Lavandier</a></li><li><a href="https://toutelaculture.com/tag/don-quixote/" rel="tag">Don Quixote</a></li><li><a href="https://toutelaculture.com/tag/eliott-jenicot/" rel="tag">Eliott Jénicot</a></li><li><a href="https://toutelaculture.com/tag/raphaelle-cambray/" rel="tag">Raphaëlle Cambray</a></li><li><a href="https://toutelaculture.com/tag/richard-strauss/" rel="tag">richard Strauss</a></li></ul></div><div class="sharing-block"><div class="sharing-title">Partager cet article avec vos amis</div><div class="post-sharing-tp-2"><div class="addthis_inline_share_toolbox_856h addthis_tool"></div></div></div><div class="post-next-prev"><div class="post-prev"> <a href="https://toutelaculture.com/livres/miss-josephine-de-margaret-wilkerson-sexton-la-force-de-la-transmission/"> <i class="fa fa-angle-left"></i><span class="mb-pt-hide">« Miss Josephine » de Margaret Wilkerson Sexton : la force de la transmission</span> </a></div><div class="post-next"> <a href="https://toutelaculture.com/spectacles/opera/festival-de-saint-cere-la-dame-blanche-de-boieldieu-a-retrouve-son-chateau/"> <i class="fa fa-angle-right"></i><span class="mb-pt-hide">Festival de Saint-Céré : La dame blanche de Boieldieu a retrouvé son château</span> </a></div></div><div class="author-box-1"><div class="author-photo"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/28fa59fd641a907dc50b20534ddeae1a?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/28fa59fd641a907dc50b20534ddeae1a?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/28fa59fd641a907dc50b20534ddeae1a?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28fa59fd641a907dc50b20534ddeae1a?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></div><div class="author-name">Hélène Biard</div><div class="author-description"></div></div><div class="pst-box"><div class="pst-box-head"><div class="title-blc-1"><h4>Articles liés</h4></div><div class="navs js-pst-navs"></div></div><div class="pst-box-main"><div class="pst-box-inner js-pst-block-2"><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Don Quixote au château de Montal : une création mi-figue mi-raisin" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/702558/3P0A0923-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/702558/3P0A0923-222x150-c.jpg" class="adaptive" alt="Don Quixote au château de Montal : une création mi-figue mi-raisin" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/">Don Quixote au château de Montal : une création mi-figue mi-raisin</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/spectacles/opera/le-choc-salome-au-festival-daix-en-provence/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Le choc Salomé au festival d’Aix-en-Provence" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/700601/salome_105-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/700601/salome_105-222x150-c.jpg" class="adaptive" alt="Le choc Salomé au festival d’Aix-en-Provence" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/spectacles/opera/le-choc-salome-au-festival-daix-en-provence/">Le choc Salomé au festival d’Aix-en-Provence</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/spectacles/opera/elektra-de-retour-sur-la-scene-de-lopera-bastille/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Elektra, de retour sur la scène de l’Opéra Bastille" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/694446/Emilie_Brouchon-Elektra-OnP-3--222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/694446/Emilie_Brouchon-Elektra-OnP-3--222x150-c.jpg" class="adaptive" alt="Elektra, de retour sur la scène de l’Opéra Bastille" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/spectacles/opera/elektra-de-retour-sur-la-scene-de-lopera-bastille/">Elektra, de retour sur la scène de l’Opéra Bastille</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/spectacles/opera/la-ronde-sans-fin-delektra-au-grand-theatre-de-geneve/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="La ronde sans fin d’Elektra au Grand Théâtre de Genève" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/686614/21-22_GTG_Elektra_GEN_20220122_c_CaroleParodi-9145-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/686614/21-22_GTG_Elektra_GEN_20220122_c_CaroleParodi-9145-222x150-c.jpg" class="adaptive" alt="La ronde sans fin d’Elektra au Grand Théâtre de Genève" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/spectacles/opera/la-ronde-sans-fin-delektra-au-grand-theatre-de-geneve/">La ronde sans fin d’Elektra au Grand Théâtre de Genève</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/spectacles/opera/une-elektra-a-pleines-voix-a-toulouse/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Une Elektra à pleines voix à Toulouse" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/668506/1.-Elektra-Ricarda-Merbeth-Elektra-credit-Mirco-Magliocca-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/668506/1.-Elektra-Ricarda-Merbeth-Elektra-credit-Mirco-Magliocca-222x150-c.jpg" class="adaptive" alt="Une Elektra à pleines voix à Toulouse" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/spectacles/opera/une-elektra-a-pleines-voix-a-toulouse/">Une Elektra à pleines voix à Toulouse</a></h3></article></div></div></div></div><div class="live-comments-block"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div class="title-blc-2"><div class="title-blc-inner"><h4>Publier un <span>commentaire</span></h4><p>Votre adresse email ne sera pas publiée.</p></div></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://toutelaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="form-control"><label for="author">Votre nom <span class="required">*</span></label> <input class="form-control input-comment-author" id="author" name="author" type="text" value="" size="30" aria-required="true"></p><p class="form-control"><label for="email">Email <span class="required">*</span></label> <input class="form-control input-comment-email" id="email" name="email" type="text" value="" size="30" aria-required="true"></p><div class="form-control"><label for="comment">Commentaire</label><br /><textarea autocomplete="new-password" id="jd9f72a310" name="jd9f72a310" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a4deaeb6e12d65f4fe6d6f1c5a30dc4c" );document.getElementById("jd9f72a310").setAttribute( "id", "comment" );</script></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-3" value="Poster" /> <input type='hidden' name='comment_post_ID' value='702482' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6999d315cb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="51" /></p></form></div></div></div></div></div></div></div><aside class="side-bar sticky-wrap sidebarbox"><div class="js-sidebar"><div class="ft-search"> <span class="title-4">Recherche</span><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Chercher</button></div></form></div></div><div class="sb-banner anim-banner sb-banner-right"><div class="tlc-bn-img "> <a target="_blank" href="https://www.awin1.com/cread.php?awinmid=7437&awinaffid=1067689&campaign=Toute+La+Culture&ued=https%3A%2F%2Fwww.tiqets.com%2F" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/08/pub-tiqets.png"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2022/08/pub-tiqets.png" alt="" height="90" width="728"></noscript> </a></div></div><div class="sbsb-block-1"> <span class="title-4">Newsletter</span><div class="newletter-block"><h5>Toute la Culture<br>dans votre boite mail</h5><div id="formContainer_EXyA2hwpAWQ0tfy"></div> </div></div><div class="recent-lieux"><div class="pst-block"><div class="pst-block-head"> <span class="title-4">Lieux culturels</span></div><div class="post-block-inner"><div class="js-csp-block js-pst-block-articles"><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/la-scala-provence/"> <img width="1200" height="630" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20630'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.png 1200w, https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000-300x158.png 300w, https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000-1024x538.png 1024w, https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000-768x403.png 768w, https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000-600x315.png 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.png" /><noscript><img width="1200" height="630" src="https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000.png 1200w, https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000-300x158.png 300w, https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000-1024x538.png 1024w, https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000-768x403.png 768w, https://toutelaculture.com/wp-content/uploads/2022/07/la-scala-provence-share-tt-width-1200-height-630-fill-0-crop-1-bgcolor-000000-600x315.png 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/la-scala-provence/">La Scala Provence</a></h3><div class="date-tp-2">24 juillet 2022</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/theatre-les-3-soleils/"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/theatre-les-3-soleils/">Théâtre Les 3 Soleils</a></h3><div class="date-tp-2">17 juillet 2022</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/la-cascade-pole-national-cirque/"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/la-cascade-pole-national-cirque/">La Cascade &#8211; Pôle national cirque</a></h3><div class="date-tp-2">08 juin 2022</div></article></div></div> <a class="pst-block-link" href="/lieux/tous-les-lieux/">+ de lieux</a></div></div></div></aside></div></div></div><section id="dossier" class="dossier-block"><div class="container"><div class="title "><h2>DOSSIERS de la rédaction</h2></div><div class="editors-pst"><div class="pst-block spst-slider"><div class=" dossier-nav js-pst-navs"> <a href="" class="prev pst-prev"> <span class="arr-left-dark-ic"> <i class="fa fa-angle-left"></i> </span> </a> <a href="" class="next pst-next"> <span class="arr-right-dark-ic"><i class="fa fa-angle-right"></i> </span> </a></div><div class="dossier-block-main"><div class="col-row"><div class="js-pst-block"><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/rentree-litteraire-2022/"> <img width="750" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-600x400.jpg 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg" /><noscript><img width="750" height="500" src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-600x400.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/rentree-litteraire-2022/"><div class="posts-overlay"><h3 class="title-5">Rentrée littéraire 2022</h3> <span class="article-number">8 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/festival-davignon-2022/"> <img width="885" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20885%20500'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2022/07/image.png 885w, https://toutelaculture.com/wp-content/uploads/2022/07/image-300x169.png 300w, https://toutelaculture.com/wp-content/uploads/2022/07/image-768x434.png 768w, https://toutelaculture.com/wp-content/uploads/2022/07/image-600x339.png 600w" data-lazy-sizes="(max-width: 885px) 100vw, 885px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/07/image.png" /><noscript><img width="885" height="500" src="https://toutelaculture.com/wp-content/uploads/2022/07/image.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2022/07/image.png 885w, https://toutelaculture.com/wp-content/uploads/2022/07/image-300x169.png 300w, https://toutelaculture.com/wp-content/uploads/2022/07/image-768x434.png 768w, https://toutelaculture.com/wp-content/uploads/2022/07/image-600x339.png 600w" sizes="(max-width: 885px) 100vw, 885px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/festival-davignon-2022/"><div class="posts-overlay"><h3 class="title-5">Festival d&rsquo;Avignon 2022</h3> <span class="article-number">138 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/festival-de-cannes-2022/"> <img width="1280" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2022/05/5889150.webp 1280w, https://toutelaculture.com/wp-content/uploads/2022/05/5889150-300x169.webp 300w, https://toutelaculture.com/wp-content/uploads/2022/05/5889150-1024x576.webp 1024w, https://toutelaculture.com/wp-content/uploads/2022/05/5889150-768x432.webp 768w, https://toutelaculture.com/wp-content/uploads/2022/05/5889150-600x338.webp 600w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/05/5889150.webp" /><noscript><img width="1280" height="720" src="https://toutelaculture.com/wp-content/uploads/2022/05/5889150.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2022/05/5889150.webp 1280w, https://toutelaculture.com/wp-content/uploads/2022/05/5889150-300x169.webp 300w, https://toutelaculture.com/wp-content/uploads/2022/05/5889150-1024x576.webp 1024w, https://toutelaculture.com/wp-content/uploads/2022/05/5889150-768x432.webp 768w, https://toutelaculture.com/wp-content/uploads/2022/05/5889150-600x338.webp 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/festival-de-cannes-2022/"><div class="posts-overlay"><h3 class="title-5">Festival de Cannes 2022</h3> <span class="article-number">62 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/8-mars-scenes-et-figures-feminines/"> <img width="680" height="380" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20380'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Visuel : ©Vincent Zobler" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2022/03/vincent_zobler_3_carte_noir_nommee_desir3-680x380-1-680x380-1.png 680w, https://toutelaculture.com/wp-content/uploads/2022/03/vincent_zobler_3_carte_noir_nommee_desir3-680x380-1-680x380-1-300x168.png 300w, https://toutelaculture.com/wp-content/uploads/2022/03/vincent_zobler_3_carte_noir_nommee_desir3-680x380-1-680x380-1-600x335.png 600w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/03/vincent_zobler_3_carte_noir_nommee_desir3-680x380-1-680x380-1.png" /><noscript><img width="680" height="380" src="https://toutelaculture.com/wp-content/uploads/2022/03/vincent_zobler_3_carte_noir_nommee_desir3-680x380-1-680x380-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Visuel : ©Vincent Zobler" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2022/03/vincent_zobler_3_carte_noir_nommee_desir3-680x380-1-680x380-1.png 680w, https://toutelaculture.com/wp-content/uploads/2022/03/vincent_zobler_3_carte_noir_nommee_desir3-680x380-1-680x380-1-300x168.png 300w, https://toutelaculture.com/wp-content/uploads/2022/03/vincent_zobler_3_carte_noir_nommee_desir3-680x380-1-680x380-1-600x335.png 600w" sizes="(max-width: 680px) 100vw, 680px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/8-mars-scenes-et-figures-feminines/"><div class="posts-overlay"><h3 class="title-5">8 mars : scènes et figures féminines</h3> <span class="article-number">8 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/istandwithukraine/"> <img width="1121" height="827" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201121%20827'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226.jpg 1121w, https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226-1024x755.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226-768x567.jpg 768w, https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226-600x443.jpg 600w" data-lazy-sizes="(max-width: 1121px) 100vw, 1121px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226.jpg" /><noscript><img width="1121" height="827" src="https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226.jpg 1121w, https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226-1024x755.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226-768x567.jpg 768w, https://toutelaculture.com/wp-content/uploads/2022/02/IMG_1226-600x443.jpg 600w" sizes="(max-width: 1121px) 100vw, 1121px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/istandwithukraine/"><div class="posts-overlay"><h3 class="title-5">#istandwithukraine</h3> <span class="article-number">28 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/le-best-of-de-la-redaction-2021/"> <img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1-300x200.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1-768x512.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1-260x174.jpeg 260w, https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1-600x400.jpeg 600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1.jpeg" /><noscript><img width="1024" height="683" src="https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1-300x200.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1-768x512.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1-260x174.jpeg 260w, https://toutelaculture.com/wp-content/uploads/2021/12/83952_60f2e7d3311b2-min-1024x683-1-600x400.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/le-best-of-de-la-redaction-2021/"><div class="posts-overlay"><h3 class="title-5">Le best of de la rédaction 2021</h3> <span class="article-number">5 Articles</span></div> </a></article></div></div></div></div></div></div><div class="pst-block-foot"> <a href="https://toutelaculture.com/dossier/">+ De dossiers </a></div></div></section><footer class="main-footer"><div class="container"><div class="top-part"><div class="row"><div class="col-4 sm-full box-navfooter"><div class="ft-widget"><h4 class="ft-title-1">Catégories</h4><ul class="ft-list-1"><li> <a href="/auteurs/">Nos auteurs</a></li><li> <a href="https://toutelaculture.com/partenaire/">Nos partenaires</a></li><li> <a href="https://toutelaculture.com/ils-parlent-de-nous/">Ils parlent de nous</a></li><li> <a href="https://toutelaculture.com/contactez-nous/">Contact </a></li><li> <a href="https://www.okpal.com/toute-la-culture/">Nous soutenir</a></li></ul> <a class="btn" href="/cdn-cgi/l/email-protection#f19b909f94b1859e8485949d9092849d85848394df929e9c">Obtenir le Médiakit</a><div class="tb-social"><div class="ft-widget"><h4 class="ft-title-1 ft-title-2 text-align">Suivez-nous</h4></div><div class="tb-social"><ul class="tb-social-list"><li class="fb"> <a href="https://twitter.com/Toutelaculture" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="tw"> <a href="https://www.facebook.com/Toutelaculture" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="in"> <a href="https://www.instagram.com/toutelaculture/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li class="in"> <a href="https://www.linkedin.com/company/toutelaculture/" target="_blank"> <i class="fa fa-linkedin"></i> </a></li><li class="in"> <a href="https://www.youtube.com/channel/UCtSSolrD4_nswW21KlRiJvA" target="_blank"> <i class="fa fa-youtube"></i> </a></li></ul></div></div></div></div><div class="col-4 sm-full"><div class="ft-widget"><h4 class="ft-title-1"> Actualités</h4><ul class="ft-list-2"><li><figure> <a href="https://toutelaculture.com/tendances/voyage-a-trieste-litalie-version-mitteleuropa/"> <img width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1.jpg 640w, https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1-600x400.jpg 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1.jpg" /><noscript><img width="640" height="427" src="https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1.jpg 640w, https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2022/03/TFF015509-1-600x400.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/tendances/voyage-a-trieste-litalie-version-mitteleuropa/">Voyage à Trieste, l&rsquo;Italie version mitteleuropa</a></h5><div class="date">17 août 2022</div></li><li><figure> <a href="https://toutelaculture.com/cinema/mort-de-wolfgang-petersen-realisateur-phare-du-genre-blockbuster/"> <img width="1603" height="2123" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201603%202123'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN.jpg 1603w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-227x300.jpg 227w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-773x1024.jpg 773w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-768x1017.jpg 768w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-1160x1536.jpg 1160w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-1546x2048.jpg 1546w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-600x795.jpg 600w" data-lazy-sizes="(max-width: 1603px) 100vw, 1603px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN.jpg" /><noscript><img width="1603" height="2123" src="https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN.jpg 1603w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-227x300.jpg 227w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-773x1024.jpg 773w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-768x1017.jpg 768w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-1160x1536.jpg 1160w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-1546x2048.jpg 1546w, https://toutelaculture.com/wp-content/uploads/2022/08/LHISTOIRE-SANS-FIN-600x795.jpg 600w" sizes="(max-width: 1603px) 100vw, 1603px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/cinema/mort-de-wolfgang-petersen-realisateur-phare-du-genre-blockbuster/">Mort de Wolfgang Petersen, réalisateur phare du genre blockbuster</a></h5><div class="date"></div></li><li><figure> <a href="https://toutelaculture.com/spectacles/opera/festival-de-saint-cere-la-dame-blanche-de-boieldieu-a-retrouve-son-chateau/"> <img width="2000" height="1110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201110'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1.jpg 2000w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-300x167.jpg 300w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-1024x568.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-768x426.jpg 768w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-1536x852.jpg 1536w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-600x333.jpg 600w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1.jpg" /><noscript><img width="2000" height="1110" src="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1.jpg 2000w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-300x167.jpg 300w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-1024x568.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-768x426.jpg 768w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-1536x852.jpg 1536w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0205_1-600x333.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/spectacles/opera/festival-de-saint-cere-la-dame-blanche-de-boieldieu-a-retrouve-son-chateau/">Festival de Saint-Céré : La dame blanche de Boieldieu a retrouvé son château</a></h5><div class="date"></div></li><li><figure> <a href="https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/"> <img width="2000" height="1498" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201498'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923.jpg 2000w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-1024x767.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-768x575.jpg 768w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-1536x1150.jpg 1536w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-600x449.jpg 600w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923.jpg" /><noscript><img width="2000" height="1498" src="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923.jpg 2000w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-1024x767.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-768x575.jpg 768w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-1536x1150.jpg 1536w, https://toutelaculture.com/wp-content/uploads/2022/08/3P0A0923-600x449.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/musique/classique-musique/don-quixote-au-chateau-de-montal-une-creation-mi-figue-mi-raisin/">Don Quixote au château de Montal : une création mi-figue mi-raisin</a></h5><div class="date"></div></li></ul></div></div><div class="col-6 sm-full"><div class="ft-widget"><h4 class="ft-title-1">A propos</h4><p> Toute La Culture : Comment choisir ?<br> Toute La Culture est un magazine d'information pluridisciplinaire et national. Il regarde notre societé par les yeux des tendances et de la culture. Fondé en 2009, il est reconnu comme journal en 2012 puis d' Information Politique et Générale (IPG), en 2017</p><p> <span> L’objectif de Toute La Culture est véritablement de parler de TOUTE la culture : un film d’animation d’Europe de l’Est comme blockbuster américain à énorme budget, un récital lyrique comme un nouvel album de rap, la beauté et les tendances sont abordées d’un angle culturel et même les sorties en boîte de nuit et les nouveaux lieux à la mode sont dans nos pages. Enfin, les questions politiques d’actualités sont au coeur de nos articles : covid, #metoo, mémoire, histoire, justice, liberté, identité sont au cœur de nos réflexions à partir des spectacles et œuvres que nous voyons comme critiques. Non seulement nos rédacteurs se proposent être vos guides et de vous aider à choisir dans une offre culturelle large, à Paris, en France, en Europe, mais c’est parce que Toute la Culture brasse large que, dans ses quinze articles quotidiens, le magazine doit avoir un point de vue arrêté sur l’actualité. Et ce point de vue part du principe que l’angle culturel offre une grille de lecture unique et précieuse sur le monde dans lequel nous vivons.<br> <strong>Soyez libres… Cultivez-vous !</strong> </span></p></div></div><div class="ft-logo"> <a href="https://toutelaculture.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="toute la culture" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="toute la culture"></noscript></a></div></div></div></div><div class="bottom-bar"><div class="container"><div class="row"><div class="three-quarters"><div class="ft-menu"><ul class="ft-menu-list"><li><a href="https://toutelaculture.com/contactez-nous/"> CONTACT </a></li><li><a href="https://toutelaculture.com/licence-et-droits-de-reproduction/"> Licence et droits de reproduction </a></li><li><a href="https://toutelaculture.com/charte-de-moderation-des-commentaires-toutelaculture-com/">Charte de modération des commentaires </a></li><li><a href="https://toutelaculture.com/mentions-legales/">MENTIONS LÉGALES</a></li></ul></div></div><div class="one-quarter sm-full"><div class="copyright">© Copyright 2022 Toute la culture</div></div></div></div></div></footer> <a target="_blank" class="btn btn-sticky" href="https://www.okpal.com/toute-la-culture/">Soutenez Toute La Culture <i class="fas fa-heart"></i></a></div></div></div> <a href="" class="go-top animated js-go-top"><i class="fa fa-angle-up"></i></a><div id="search-block" class="pp-search-block mfp-hide"><div class="search"><div class="search-btn"> <button><i class="li_search"></i></button></div><div class="search-input"> <input type="search" placeholder="Chercher"></div></div></div><div id="login" class="sp-popup login mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form"> <input type="text" placeholder="Username"> <input type="password" placeholder="Password"> <button class="btn-8">login</button> <a href="#recentpass" class="js-popups">Lost your Password?</a></div></div><div id="signin" class="sp-popup signin mfp-hide"><div class="btns"> <a href="#signin" class="active js-popups">Registration</a> <a href="#login" class="js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form not-valid"> <input type="text" placeholder="Username"> <input type="email" placeholder="Email"> <input type="password" placeholder="Password"> <button class="btn-8">Registration</button> <span>A password will be send on your post</span></div></div><div id="recentpass" class="sp-popup recentpass mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="form"> <input type="email" placeholder="Enter Your Email Adress"> <button class="btn-8">Get new password</button> <a href="#signin" class="js-popups"><i class="popup-arr-left-ic"></i> Registration</a></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://maps.googleapis.com/maps/api/js?sensor=true&amp;v=3"></script> <style type="text/css">.fancybox-slide--image .fancybox-content{background-color:#FFF}div.fancybox-caption{display:none!important}img.fancybox-image{border-width:10px;border-color:#FFF;border-style:solid}div.fancybox-bg{background-color:rgba(102,102,102,.3);opacity:1!important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block}</style> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/toutelaculture.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/toutelaculture.com\/panier\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c297ecd03d1eebed1b155996173994dc","fragment_name":"wc_fragments_c297ecd03d1eebed1b155996173994dc","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' id='wpmm_js-js-extra'>/* <![CDATA[ */ var ajax_objects = {"ajaxurl":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/toutelaculture.com\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"992px","wpmm_disable_mobile":"false"}; /* ]]> */</script> <script type='text/javascript' id='jquery-ui-datepicker-js-extra'>/* <![CDATA[ */ var wcfm_datepicker_params = {"closeText":"Done","currentText":"Today","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"monthStatus":"Show a different month","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM dd, yy","firstDay":"1","isRTL":""}; /* ]]> */</script> <script type='text/javascript' id='wcfm_core_js-js-extra'>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</script> <script type='text/javascript' id='wcfmu_core_js-js-extra'>/* <![CDATA[ */ var wcfmu_products_manage_messages = {"no_title":"Veuillez ins\u00e9rer le titre avant de soumettre.","no_excerpt":"Please insert Product Short Description before submit.","no_description":"Please insert Product Description before submit.","sku_unique":"La r\u00e9f\u00e9rence du produit doit \u00eatre unique.","variation_sku_unique":"La variation de code du produit SKU doit \u00eatre unique.","product_saved":"Produit sauvegard\u00e9 avec succ\u00e8s.","product_pending":"Produit soumis avec succ\u00e8s pour mod\u00e9ration.","product_published":"Produit publi\u00e9 avec succ\u00e8s.","set_stock":"Set Stock","increase_stock":"Increase Stock","regular_price":"Prix de vente","regular_price_increase":"Regular price increase by","regular_price_decrease":"Regular price decrease by","sales_price":"Prix de vente","sales_price_increase":"Sale price increase by","sales_price_decrease":"Sale price decrease by","length":"Longueur","width":"Largeur  ","height":"Hauteur","weight":"Poids","download_limit":"Limite de t\u00e9l\u00e9chargement","download_expiry":"Expiration du t\u00e9l\u00e9chargement"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://toutelaculture.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4536623-1']);
  _gaq.push(['_setDomainName', 'toutelaculture.com']);
  _gaq.push(['_trackPageview']);
   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script src="https://toutelaculture.com/wp-content/cache/min/1/d807ee4f4be94d947849a980bd887230.js" data-minify="1"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-636d5ee6afd24ba695fc478ae6833916","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script><script>(function(){var js = "window['__CF$cv$params']={r:'73c6e3c028fa6ff2',m:'dUPe4Vv7l8poEFnRw9FTFLPnbXivrV1f.58gsxT1cMo-1660786283-0-AQ4Jf7t2SJ+BqkYMmyY0V3ilDLVf6CQVSxCYrDIrXsml7TnPSdcOz+UWB1uBOrara1XIwYSsIMnX961+45ozjkvANYuQHQpOE4ESXfpSW+DpDri3oSsaGNCFtsLU96fK40YPGd53J1nhA1YGyb8ORXaAJa32Ru2GILsnWVY8wJp7KkBuVZ1XI9K2rfr0T2Ku2m6WkNF1Xu/UrQRjpnolvoLDRcP0X/VYilVJAhyBM1wg',s:[0x3e8cf90f16,0x93d49da143],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
