<!DOCTYPE html><html lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="shortcut icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.ico" type="image/x-icon"><link rel="icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.png" type="image/png"><link rel="icon" sizes="32x32" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-32.png" type="image/png"><link rel="icon" sizes="64x64" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-64.png" type="image/png"><link rel="icon" sizes="96x96" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-96.png" type="image/png"><link rel="icon" sizes="196x196" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-196.png" type="image/png"><link rel="apple-touch-icon" sizes="152x152" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="60x60" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-144x144.png"><meta name="msapplication-TileImage" content="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-144.png"><meta name="theme-color" content="#ffffff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" type="text/css" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/print.css" media="print"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>&quot;Éditer et traduire&quot; de Roger Chartier : une invitation à repenser notre approche de la modernité</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Sans%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700%7CMontserrat%3A400%2C700%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CCantarell%3A400%2C400i%2C700%2C700i%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/cache/min/1/46e0853fe1fbc68f9afa5e23a9a14e56.css" data-minify="1" /><meta name="description" content="L&#039;historien de l&#039;édition Roger Chartier publie Éditer et traduire. Mobilité et matérialité des textes (XVIe-XVIIIe siècle). Une invitation à repenser notre approche de la modernité. " /><link rel="canonical" href="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Éditer et traduire&quot; de Roger Chartier : une invitation à repenser notre approche de la modernité" /><meta property="og:description" content="L&#039;historien de l&#039;édition Roger Chartier publie Éditer et traduire. Mobilité et matérialité des textes (XVIe-XVIIIe siècle). Une invitation à repenser notre approche de la modernité. " /><meta property="og:url" content="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/" /><meta property="og:site_name" content="Toutelaculture" /><meta property="article:publisher" content="https://www.facebook.com/Toutelaculture" /><meta property="article:published_time" content="2021-06-26T12:04:47+00:00" /><meta property="og:image" content="https://toutelaculture.com/wp-content/uploads/2021/06/chartier.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Toutelaculture" /><meta name="twitter:site" content="@Toutelaculture" /><meta name="twitter:label1" content="Écrit par" /><meta name="twitter:data1" content="Julia Wahl" /><meta name="twitter:label2" content="Durée de lecture est." /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://toutelaculture.com/#website","url":"https://toutelaculture.com/","name":"Toutelaculture","description":"Soyez libre, Cultivez-vous !","potentialAction":[{"@type":"SearchAction","target":"https://toutelaculture.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/#primaryimage","inLanguage":"fr-FR","url":"https://toutelaculture.com/wp-content/uploads/2021/06/chartier.jpg","contentUrl":"https://toutelaculture.com/wp-content/uploads/2021/06/chartier.jpg","width":400,"height":628,"caption":"Editer et traduire"},{"@type":"WebPage","@id":"https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/#webpage","url":"https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/","name":"\"\u00c9diter et traduire\" de Roger Chartier : une invitation \u00e0 repenser notre approche de la modernit\u00e9","isPartOf":{"@id":"https://toutelaculture.com/#website"},"primaryImageOfPage":{"@id":"https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/#primaryimage"},"datePublished":"2021-06-26T12:04:47+00:00","dateModified":"2021-06-26T12:04:47+00:00","author":{"@id":"https://toutelaculture.com/#/schema/person/1a2f7aedbacd945573a9a8876fb2f36e"},"description":"L'historien de l'\u00e9dition Roger Chartier publie \u00c9diter et traduire. Mobilit\u00e9 et mat\u00e9rialit\u00e9 des textes (XVIe-XVIIIe si\u00e8cle). Une invitation \u00e0 repenser notre approche de la modernit\u00e9.\u00a0","breadcrumb":{"@id":"https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/"]}]},{"@type":"BreadcrumbList","@id":"https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://toutelaculture.com/","url":"https://toutelaculture.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/#webpage"}}]},{"@type":"Person","@id":"https://toutelaculture.com/#/schema/person/1a2f7aedbacd945573a9a8876fb2f36e","name":"Julia Wahl","image":{"@type":"ImageObject","@id":"https://toutelaculture.com/#personlogo","inLanguage":"fr-FR","url":"https://toutelaculture.com/wp-content/uploads/2019/07/Julia-photo-4-96x96.jpg","contentUrl":"https://toutelaculture.com/wp-content/uploads/2019/07/Julia-photo-4-96x96.jpg","caption":"Julia Wahl"},"description":"Professeure de lettres durant dix ans, charg\u00e9e de production de diverses compagnies de danse ou de th\u00e9\u00e2tre, charg\u00e9e d'action culturelle et des relations publiques... Tout ce qui a trait \u00e0 la promotion de la culture et au d\u00e9veloppement de ses publics me passionne. Parce que l'on ne peut voir un spectacle sans vouloir transmettre ses \u00e9motions, je chronique r\u00e9guli\u00e8rement le cin\u00e9ma, le th\u00e9\u00e2tre et la politique culturelle pour Toute la Culture.","url":"https://toutelaculture.com/author/julia-wahl/"}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Toutelaculture &raquo; « Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité Flux des commentaires" href="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.1' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <script type='text/javascript' id='postgrid-style-js-extra'>/* <![CDATA[ */ var postgrid_ajax_load = {"ajax_url":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/toutelaculture.com\/"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://toutelaculture.com/wp-json/" /><link rel="alternate" type="application/json" href="https://toutelaculture.com/wp-json/wp/v2/posts/667951" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://toutelaculture.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://toutelaculture.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="WooCommerce 5.4.1" /><link rel='shortlink' href='https://toutelaculture.com/?p=667951' /> <style type="text/css">.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-581279.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-581279>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656015.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656015>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656014.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656014>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656013.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656013>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656004.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656004>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226916.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226916>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226936.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226936>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226917.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226917>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226908.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226908>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226912.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226912>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226923.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226923>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226905.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226905>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226927.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226927>ul ul ul>li{width:100%;display:inline-block}</style><style type="text/css"></style><script type="text/javascript">var daim_ajax_url = "https://toutelaculture.com/wp-admin/admin-ajax.php";var daim_nonce = "acc41197c8";</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-667951 single-format-standard theme-toutelaculture woocommerce-no-js wp-megamenu wcfm-theme-toute-la-culture"><div class="main-wrapper"><header class="header-mb"><div class="container"><div class="hdm-logo"><div> <a href="https://toutelaculture.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2040'%3E%3C/svg%3E" height="40" width="140" alt="Toute la culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" height="40" width="140" alt="Toute la culture" class="adaptive" /></noscript> </a></div></div><div class="hdm-search-user"><div class="hd-search"> <a href="#search-block" class="st-btn-1 fa-flip-horizontal js-hd-search"> <i class="li_search"></i> </a><div class="hd-search-block js-hd-search-block"><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Recherche</button></div></form></div></div></div><div class="user"> <a href="#login" class="js-popups"><i class="li_user"></i></a></div></div></div></header><header class="header-tp-4"><div class="top-bar"><div class="container"><div class="top-bar-inner"><div class="row"><div class="left-head"></div><div class="right-head"><div class="tb-agenda"> <a target="_blank" class="btn-don" href="https://www.okpal.com/toute-la-culture/">Soutenez Toute La Culture <i class="fas fa-heart"></i></a> <a href="https://toutelaculture.com/agenda/">AGENDA</a> <a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a> <a href="/annoncez-vos-evenements/">Vos événements</a></div><div class="tb-social"><ul class="tb-social-list"><li class="fb"> <a href="https://twitter.com/Toutelaculture" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="tw"> <a href="https://www.facebook.com/Toutelaculture" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="in"> <a href="https://www.instagram.com/toutelaculture/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li class="in"> <a href="https://www.linkedin.com/company/toutelaculture/" target="_blank"> <i class="fa fa-linkedin"></i> </a></li><li class="in"> <a href="https://www.youtube.com/channel/UCtSSolrD4_nswW21KlRiJvA" target="_blank"> <i class="fa fa-youtube"></i> </a></li></ul></div><div class="tb-sing-login"></div></div></div></div></div></div><div class="main-header"><div class="mh-top"><div class="container"><div class="row flex"><div class="mh-logo"> <a href="https://toutelaculture.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Toute La Culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="Toute La Culture" class="adaptive" /></noscript> </a></div><div class="mh-banner anim-banner"><div class="tlc-b-img active first"> <a target="_blank" href="www.lillepianosfestival.fr" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/image001.gif"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/image001.gif" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-b-img "> <a target="_blank" href="https://www.requiemxix.fr/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/1456x234.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/1456x234.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-b-img "> <a target="_blank" href="https://bit.ly/3wNVs3C" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/HEADER-1456x334-1.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/HEADER-1456x334-1.jpg" alt="" height="90" width="728"></noscript> </a></div></div></div></div></div></div><div class="menu-header"><div class="container"><div id="wp-megamenu-Top" class="wp-megamenu-wrap "><div class="wpmm-fullwidth-wrap"></div><div class="wpmm-nav-wrap wpmm-main-wrap-Top"> <a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> </a><ul id="menu-primary" class="wp-megamenu"><li id="wp-megamenu-item-226905" class="bg-color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226905 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/">Actu <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226907" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226907 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/politique-culturelle/">Politique culturelle</a></li><li id="wp-megamenu-item-226906" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226906 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/medias/">Medias</a></li></ul></li><li id="wp-megamenu-item-226927" class="bg-color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226927 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/">Spectacles <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226935" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226935 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/theatre/">Théâtre</a></li><li id="wp-megamenu-item-226933" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226933 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/opera/">Opéra</a></li><li id="wp-megamenu-item-226930" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226930 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/danse/">Danse</a></li><li id="wp-megamenu-item-226934" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226934 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/performance/">Performance</a></li><li id="wp-megamenu-item-226929" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226929 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/comedie-musicale/">Comédie musicale</a></li><li id="wp-megamenu-item-226931" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226931 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/humour/">Humour</a></li><li id="wp-megamenu-item-226928" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226928 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/cirque/">Cirque</a></li><li id="wp-megamenu-item-226932" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226932 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/jeune-public/">Jeune Public</a></li></ul></li><li id="wp-megamenu-item-226923" class="bg-color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226923 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/">Musique <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228254" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228254 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/classique-musique/">Classique</a></li><li id="wp-megamenu-item-228255" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228255 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/pop-rock/">Pop / Rock</a></li><li id="wp-megamenu-item-226925" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226925 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/jazz/">Jazz</a></li><li id="wp-megamenu-item-228256" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228256 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/rap-hip-hop/">Rap / Hip-Hop</a></li><li id="wp-megamenu-item-230166" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-230166 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/world-music/">World</a></li><li id="wp-megamenu-item-226924" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226924 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/electro/">Electro</a></li><li id="wp-megamenu-item-228253" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228253 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/chansons/">Chansons</a></li></ul></li><li id="wp-megamenu-item-226912" class="bg-color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226912 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/">Cinema <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226913" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226913 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/a-laffiche/">A l&rsquo;affiche</a></li><li id="wp-megamenu-item-226914" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226914 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/dvds/">DVDs</a></li><li id="wp-megamenu-item-226915" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226915 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/series/">Séries</a></li></ul></li><li id="wp-megamenu-item-226908" class="bg-color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226908 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/">Arts <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228249" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228249 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/expositions/">Expos</a></li><li id="wp-megamenu-item-226911" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226911 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/galerie-arts/">Galerie</a></li><li id="wp-megamenu-item-226909" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226909 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/archirecture/">Architecture</a></li><li id="wp-megamenu-item-228251" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228251 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/salons-arts/">Salons</a></li><li id="wp-megamenu-item-228250" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228250 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/marche-art/">Marché de l&rsquo;art</a></li><li id="wp-megamenu-item-226910" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226910 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/design/">Design</a></li></ul></li><li id="wp-megamenu-item-226917" class="bg-color-6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children wp-megamenu-item-226917 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/">Livres <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228265" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228265 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/fictions/">Fictions</a></li><li id="wp-megamenu-item-226920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-226920 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/essais/">Essais</a></li><li id="wp-megamenu-item-228267" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228267 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/polars/">Polars</a></li><li id="wp-megamenu-item-226918" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226918 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/bd/">BD</a></li><li id="wp-megamenu-item-228268" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228268 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/mangas/">Mangas</a></li><li id="wp-megamenu-item-226919" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226919 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/beaux-livres/">Beaux-Livres</a></li><li id="wp-megamenu-item-226922" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226922 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/poesie/">Poésie</a></li><li id="wp-megamenu-item-226921" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226921 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/jeunesse/">Jeunesse</a></li></ul></li><li id="wp-megamenu-item-226936" class="bg-color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226936 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/">Tendances <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226941" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226941 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/mode/">Mode</a></li><li id="wp-megamenu-item-226937" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226937 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/beaute/">Beauté</a></li><li id="wp-megamenu-item-226943" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226943 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/restaus-bars/">Restaurants &amp; Bars</a></li><li id="wp-megamenu-item-226942" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226942 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/people/">People</a></li><li id="wp-megamenu-item-226940" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226940 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/le-buzz/">Le Buzz</a></li><li id="wp-megamenu-item-226938" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226938 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/clubs/">Clubs</a></li><li id="wp-megamenu-item-226939" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226939 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/jeux/">Jeux</a></li><li id="wp-megamenu-item-226944" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226944 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/sorties-enfants/">Sorties enfants</a></li><li id="wp-megamenu-item-443242" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-443242 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/voyage-tendances/">Voyage</a></li></ul></li><li id="wp-megamenu-item-656004" class="bg-color-8 menu-item menu-item-type-taxonomy menu-item-object-lieux menu-item-has-children wp-megamenu-item-656004 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/tous-les-lieux/">Lieux <b class="fa fa-angle-down"></b> <span class="wpmm_item_description">Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry’s standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.</span></a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-656005" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656005 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/theatres/">Théâtres</a></li><li id="wp-megamenu-item-656006" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656006 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/galeries/">Galeries</a></li><li id="wp-megamenu-item-656007" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656007 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/musees/">Musees</a></li><li id="wp-megamenu-item-656008" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656008 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/festivals/">Festivals</a></li><li id="wp-megamenu-item-656009" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656009 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/salles-spectacles/">Salles spectacles</a></li><li id="wp-megamenu-item-656010" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656010 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/institutions/">Institutions</a></li><li id="wp-megamenu-item-656011" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656011 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/vie-nocturne/">Vie nocturne</a></li><li id="wp-megamenu-item-656012" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656012 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/restaurants/">Restaurants</a></li></ul></li><li id="wp-megamenu-item-226916" class="bg-color-9 menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226916 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/concours/">Concours</a></li><li id="wp-megamenu-item-656013" class="link-responsive menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-656013 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/agenda/">Agenda</a></li><li id="wp-megamenu-item-656014" class="link-responsive menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-656014 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/boutique/">Boutique</a></li><li id="wp-megamenu-item-656015" class="link-responsive menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-656015 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="#">Vos events</a></li></ul></div></div></div></div><div class="mega-menu"><div class="container"> <span class="close-nav"></span><div class="links"><div class="boutique-mobile"><a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a></div><div class="agenda-mobile"> <a href="https://toutelaculture.com/agenda/">AGENDA</a></div><div class="column actus-nav"> <a href="https://toutelaculture.com/categorie/actu/" class="title-nav">Actu</a><ul><li class="cat-item cat-item-26"><a href="https://toutelaculture.com/categorie/actu/medias/">Medias</a></li><li class="cat-item cat-item-70"><a href="https://toutelaculture.com/categorie/actu/politique-culturelle/">Politique culturelle</a></li></ul></div><div class="column spectacles-nav"> <a href="https://toutelaculture.com/categorie/spectacles/" class="title-nav">Spectacles</a><ul><li class="cat-item cat-item-78"><a href="https://toutelaculture.com/categorie/spectacles/cirque/">Cirque</a></li><li class="cat-item cat-item-79"><a href="https://toutelaculture.com/categorie/spectacles/comedie-musicale/">Comédie musicale</a></li><li class="cat-item cat-item-36"><a href="https://toutelaculture.com/categorie/spectacles/danse/">Danse</a></li><li class="cat-item cat-item-80"><a href="https://toutelaculture.com/categorie/spectacles/humour/">Humour</a></li><li class="cat-item cat-item-27"><a href="https://toutelaculture.com/categorie/spectacles/jeune-public/">Jeune Public</a></li><li class="cat-item cat-item-49509"><a href="https://toutelaculture.com/categorie/spectacles/marionnette-spectacles/">Marionnette</a></li><li class="cat-item cat-item-77"><a href="https://toutelaculture.com/categorie/spectacles/opera/">Opéra</a></li><li class="cat-item cat-item-28"><a href="https://toutelaculture.com/categorie/spectacles/performance/">Performance</a></li><li class="cat-item cat-item-35"><a href="https://toutelaculture.com/categorie/spectacles/theatre/">Théâtre</a></li></ul></div><div class="column musique-nav"> <a href="https://toutelaculture.com/categorie/musique/" class="title-nav">Musique</a><ul><li class="cat-item cat-item-40980"><a href="https://toutelaculture.com/categorie/musique/chansons/">Chansons</a></li><li class="cat-item cat-item-40981"><a href="https://toutelaculture.com/categorie/musique/classique-musique/">Classique</a></li><li class="cat-item cat-item-34"><a href="https://toutelaculture.com/categorie/musique/electro/">Electro</a></li><li class="cat-item cat-item-33"><a href="https://toutelaculture.com/categorie/musique/jazz/">Jazz</a></li><li class="cat-item cat-item-70382"><a href="https://toutelaculture.com/categorie/musique/metal/">Métal</a></li><li class="cat-item cat-item-40979"><a href="https://toutelaculture.com/categorie/musique/pop-rock/">Pop / Rock</a></li><li class="cat-item cat-item-40983"><a href="https://toutelaculture.com/categorie/musique/rap-hip-hop/">Rap / Hip-Hop</a></li><li class="cat-item cat-item-41004"><a href="https://toutelaculture.com/categorie/musique/world-music/">World</a></li></ul></div><div class="column cinema-nav"> <a href="https://toutelaculture.com/categorie/cinema/" class="title-nav">Cinema</a><ul><li class="cat-item cat-item-31"><a href="https://toutelaculture.com/categorie/cinema/a-laffiche/">A l&#039;affiche</a></li><li class="cat-item cat-item-29"><a href="https://toutelaculture.com/categorie/cinema/dvds/">DVDs</a></li><li class="cat-item cat-item-30"><a href="https://toutelaculture.com/categorie/cinema/series/">Séries</a></li></ul></div><div class="column arts-nav"> <a href="https://toutelaculture.com/categorie/arts/" class="title-nav">Arts</a><ul><li class="cat-item cat-item-72"><a href="https://toutelaculture.com/categorie/arts/archirecture/">Architecture</a></li><li class="cat-item cat-item-71"><a href="https://toutelaculture.com/categorie/arts/design/">Design</a></li><li class="cat-item cat-item-40992"><a href="https://toutelaculture.com/categorie/arts/expositions/">Expos</a></li><li class="cat-item cat-item-40214"><a href="https://toutelaculture.com/categorie/arts/galerie-arts/">Galerie</a></li><li class="cat-item cat-item-40985"><a href="https://toutelaculture.com/categorie/arts/marche-art/">Marché de l&#039;art</a></li><li class="cat-item cat-item-40984"><a href="https://toutelaculture.com/categorie/arts/salons-arts/">Salons</a></li></ul></div><div class="column livres-nav"> <a href="https://toutelaculture.com/categorie/livres/" class="title-nav">Livres</a><ul><li class="cat-item cat-item-32"><a href="https://toutelaculture.com/categorie/livres/bd/">BD</a></li><li class="cat-item cat-item-75"><a href="https://toutelaculture.com/categorie/livres/beaux-livres/">Beaux-Livres</a></li><li class="cat-item cat-item-76"><a href="https://toutelaculture.com/categorie/livres/essais/">Essais</a></li><li class="cat-item cat-item-40988"><a href="https://toutelaculture.com/categorie/livres/fictions/">Fictions</a></li><li class="cat-item cat-item-73"><a href="https://toutelaculture.com/categorie/livres/jeunesse/">Jeunesse</a></li><li class="cat-item cat-item-40986"><a href="https://toutelaculture.com/categorie/livres/mangas/">Mangas</a></li><li class="cat-item cat-item-74"><a href="https://toutelaculture.com/categorie/livres/poesie/">Poésie</a></li><li class="cat-item cat-item-40987"><a href="https://toutelaculture.com/categorie/livres/polars/">Polars</a></li></ul></div><div class="column tendances-nav"> <a href="https://toutelaculture.com/categorie/tendances/" class="title-nav">Tendances</a><ul><li class="cat-item cat-item-85"><a href="https://toutelaculture.com/categorie/tendances/beaute/">Beauté</a></li><li class="cat-item cat-item-81"><a href="https://toutelaculture.com/categorie/tendances/clubs/">Clubs</a></li><li class="cat-item cat-item-88"><a href="https://toutelaculture.com/categorie/tendances/jeux/">Jeux</a></li><li class="cat-item cat-item-83"><a href="https://toutelaculture.com/categorie/tendances/le-buzz/">Le Buzz</a></li><li class="cat-item cat-item-84"><a href="https://toutelaculture.com/categorie/tendances/mode/">Mode</a></li><li class="cat-item cat-item-82"><a href="https://toutelaculture.com/categorie/tendances/people/">People</a></li><li class="cat-item cat-item-86"><a href="https://toutelaculture.com/categorie/tendances/restaus-bars/">Restaurants &amp; Bars</a></li><li class="cat-item cat-item-87"><a href="https://toutelaculture.com/categorie/tendances/sorties-enfants/">Sorties enfants</a></li><li class="cat-item cat-item-60963"><a href="https://toutelaculture.com/categorie/tendances/voyage-tendances/">Voyage</a></li></ul></div><div class="column lieux-nav"> <a href="https://toutelaculture.com/tlc-lieux/" class="title-nav">Lieux</a><ul><li class="cat-item cat-item-57"><a href="https://toutelaculture.com/lieux/festivals/">Festivals</a></li><li class="cat-item cat-item-38"><a href="https://toutelaculture.com/lieux/galeries/">Galeries</a></li><li class="cat-item cat-item-61"><a href="https://toutelaculture.com/lieux/institutions/">Institutions</a></li><li class="cat-item cat-item-56"><a href="https://toutelaculture.com/lieux/musees/">Musees</a></li><li class="cat-item cat-item-63"><a href="https://toutelaculture.com/lieux/restaurants/">Restaurants</a></li><li class="cat-item cat-item-59"><a href="https://toutelaculture.com/lieux/salles-spectacles/">Salles spectacles</a></li><li class="cat-item cat-item-60"><a href="https://toutelaculture.com/lieux/theatres/">Théâtres</a></li><li class="cat-item cat-item-62"><a href="https://toutelaculture.com/lieux/vie-nocturne/">Vie nocturne</a></li></ul></div><div class="column concours-nav"> <a href="https://toutelaculture.com/categorie/concours/" class="title-nav">Concours</a><ul><li><a href="https://toutelaculture.com/annoncez-vos-evenements/"> Annoncez<br> Vos événements</a></li></ul></div></div></div></div></header><div class="inner-wrapper"><div class="main"><div class="main-content"><div class="page-head-tile"><div class="container"><div class="breadcrumbs-block"> <a title="Go to the Livres category archives." href="https://toutelaculture.com/categorie/livres/" class="taxonomy category">Livres</a> &gt; <a title="Go to the Essais category archives." href="https://toutelaculture.com/categorie/livres/essais/" class="taxonomy category">Essais</a> &gt; « Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité</div></div></div><div class="inner-wrapper"><div class="main"><div class="main-single-content"><div class="section"> <span class="title-16"><strong>Essais</strong> </span><div class="row"><div class="content"><div class="pst-block post-single-left single-box"><div class="pst-block-main"><div class="post-content"><article><div class="post-main-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20442'%3E%3C/svg%3E" height="442" width="750" alt="« Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/chartier-400x628.jpg" /><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/chartier-400x628.jpg" height="442" width="750" alt="« Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité" class="adaptive" /></noscript></div> <a href="" class="event-texte" tabindex="0"></a><h1 class="title-21">« Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité</h1><div class="meta-tp-5"><div class="date-tp-4">26 juin 2021 | PAR <a href="https://toutelaculture.com/author/julia-wahl/">Julia Wahl</a></div></div><div class="at-above-post addthis_tool" data-url="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/"></div><p style="text-align: justify;"><em>L&rsquo;historien de l&rsquo;édition Roger Chartier publie </em>Éditer et traduire. Mobilité et matérialité des textes (XVIe-XVIIIe siècle)<em>. Une invitation à repenser notre approche de la modernité. </em></p><h4><span style="color: #800080;">Précoce héliotropisme</span></h4><p style="text-align: justify;">Les siècles qui s&rsquo;étendent de la Renaissance aux Lumières nous sont bien connus : ce sont ceux de Castiglione, Shakespeare, Cervantès, Molière ou Voltaire. Des figures que l&rsquo;on a tendance à relier dans un fourre-tout commun, sans se soucier de la façon dont ces auteurs ont réellement pu s&rsquo;influencer.</p><p style="text-align: justify;">En s&rsquo;attachant à une sphère géographique qui va de l&rsquo;Espagne à l&rsquo;Angleterre en passant par la France et l&rsquo;Italie, Roger Chartier nous convie à une approche plus subtile de cette période éminemment féconde pour l&rsquo;histoire des idées et la littérature. Étudier  la circulation réelle des textes entre ces différents territoires nous permet ainsi d&rsquo;éviter certains anachronismes.</p><p style="text-align: justify;">En effet, le pôle d&rsquo;attraction de la Renaissance se situe sans conteste au sud de l&rsquo;Europe : si les textes espagnols et italiens sont presque immédiatement traduits en français et en anglais, le contraire n&rsquo;est pas vrai. Et Roger Chartier de nous rappeler qu&rsquo;il faudra attendre le XVIIIe siècle pour que Shakespeare soit traduit en français &#8211; merci Voltaire ! &#8211; , puis en espagnol. L&rsquo;insularité de la Grande-Bretagne semble alors autant culturelle que géographique.</p><h4><span style="color: #800080;">De la plasticité des œuvres </span></h4><p style="text-align: justify;">Par mobilité, nous n&rsquo;entendons pas ici le seul déplacement d&rsquo;un livre d&rsquo;une sphère linguistique à une autre, mais aussi la plasticité de ces œuvres qui, de traduction en adaptation, d&rsquo;éditions complètes en morceaux choisis, subissent nombre de transformations. Un passionnant chapitre est par exemple consacré aux différentes traductions et réceptions du monologue d&rsquo;<em>Hamlet</em>.</p><p style="text-align: justify;">Pour rendre compte de ces adaptations et inégales circulations des œuvres, l&rsquo;historien a choisi de consacrer chaque chapitre à l&rsquo;aventure vécue par un texte fondateur de cette modernité : Baltasar Gracian et son « homme de cour », Castiglione et son « courtisan », Molière et son « Don Juan »&#8230; et pas moins de trois chapitres sur Shakespeare. Où l&rsquo;on apprend qu&rsquo;un auteur anglais avait imaginé une rencontre &#8211; pas très paisible &#8211;  entre le dramaturge anglais et Cervantès.</p><p style="text-align: justify;">Un ouvrage érudit, mais accessible, qui nous invite avec bonheur à suivre les pérégrinations de ces premiers <em>best-sellers</em>.</p><p>EHESS/Gallimard/Seuil</p><p>320 pages &#8211; 24 euros</p><p>Visuel : couverture du livre</p><div class="at-below-post addthis_tool" data-url="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/"></div></article><div class="post-tags"><ul class="post-tags-list"><li><a href="https://toutelaculture.com/tag/castiglione/" rel="tag">Castiglione</a></li><li><a href="https://toutelaculture.com/tag/cervantes/" rel="tag">Cervantès</a></li><li><a href="https://toutelaculture.com/tag/editer-et-traduire/" rel="tag">Éditer et traduire</a></li><li><a href="https://toutelaculture.com/tag/moliere/" rel="tag">molière</a></li><li><a href="https://toutelaculture.com/tag/roger-chartier/" rel="tag">Roger Chartier</a></li><li><a href="https://toutelaculture.com/tag/shakespeare/" rel="tag">shakespeare</a></li><li><a href="https://toutelaculture.com/tag/voltaire/" rel="tag">Voltaire</a></li></ul></div><div class="sharing-block"><div class="sharing-title">Partager cet article avec vos amis</div><div class="post-sharing-tp-2"><div class="addthis_inline_share_toolbox_856h addthis_tool"></div></div></div><div class="post-next-prev"><div class="post-prev"> <a href="https://toutelaculture.com/musique/world-music/norig-et-le-no-gipsy-orchestra-font-voyager-le-festival-des-cultures-juives-vers-la-musique-tzigane/"> <i class="fa fa-angle-left"></i><span class="mb-pt-hide">Norig et le No Gipsy Orchestra font voyager le Festival des Cultures juives vers la musique tzigane</span> </a></div><div class="post-next"> <a href="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/"> <i class="fa fa-angle-right"></i><span class="mb-pt-hide">« Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité</span> </a></div></div><div class="author-box-1"><div class="author-photo"></div><div class="author-name">Julia Wahl</div><div class="author-description">Professeure de lettres durant dix ans, chargée de production de diverses compagnies de danse ou de théâtre, chargée d'action culturelle et des relations publiques... Tout ce qui a trait à la promotion de la culture et au développement de ses publics me passionne. Parce que l'on ne peut voir un spectacle sans vouloir transmettre ses émotions, je chronique régulièrement le cinéma, le théâtre et la politique culturelle pour Toute la Culture.</div></div><div class="pst-box"><div class="pst-box-head"><div class="title-blc-1"><h4>Articles liés</h4></div><div class="navs js-pst-navs"></div></div><div class="pst-box-main"><div class="pst-box-inner js-pst-block-2"><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="« Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/667955/chartier-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/667955/chartier-222x150-c.jpg" class="adaptive" alt="« Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/">« Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/spectacles/theatre/un-hamlet-de-moins-une-tres-bonne-farce-de-plus-au-printemps-des-comediens/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Un Hamlet de moins, une belle farce de plus, au Printemps des comédiens" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/666959/UnHamletDeMoins4©JeanLouisFernandez-066-1200x783-1-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/666959/UnHamletDeMoins4©JeanLouisFernandez-066-1200x783-1-222x150-c.jpg" class="adaptive" alt="Un Hamlet de moins, une belle farce de plus, au Printemps des comédiens" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/spectacles/theatre/un-hamlet-de-moins-une-tres-bonne-farce-de-plus-au-printemps-des-comediens/">Un Hamlet de moins, une belle farce de plus, au Printemps des comédiens</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/spectacles/theatre/romeo-et-juliette-la-beaute-de-la-tragedie-par-paul-desveaux-et-le-studio-esca/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="« Roméo et Juliette » : La beauté de la tragédie par Paul Desveaux et le Studio ESCA" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/660925/mariage-1-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/660925/mariage-1-222x150-c.jpg" class="adaptive" alt="« Roméo et Juliette » : La beauté de la tragédie par Paul Desveaux et le Studio ESCA" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/spectacles/theatre/romeo-et-juliette-la-beaute-de-la-tragedie-par-paul-desveaux-et-le-studio-esca/">« Roméo et Juliette » : La beauté de la tragédie par Paul Desveaux et le Studio ESCA</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/spectacles/comedie-musicale/un-misanthrope-joliment-fidele-a-moliere-au-theatre-du-ranelagh/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Un misanthrope joliment fidèle à Molière au Théâtre du Ranelagh" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/631200/misanthrope-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/631200/misanthrope-222x150-c.jpg" class="adaptive" alt="Un misanthrope joliment fidèle à Molière au Théâtre du Ranelagh" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/spectacles/comedie-musicale/un-misanthrope-joliment-fidele-a-moliere-au-theatre-du-ranelagh/">Un misanthrope joliment fidèle à Molière au Théâtre du Ranelagh</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/spectacles/theatre/la-nuit-des-rois-par-ostermeier-une-reprise-actualisee/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="« La Nuit des rois » par Ostermeier : une reprise actualisée" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/627588/LaNuitDesRois45-®JeanLouisFernandez132-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/627588/LaNuitDesRois45-®JeanLouisFernandez132-222x150-c.jpg" class="adaptive" alt="« La Nuit des rois » par Ostermeier : une reprise actualisée" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/spectacles/theatre/la-nuit-des-rois-par-ostermeier-une-reprise-actualisee/">« La Nuit des rois » par Ostermeier : une reprise actualisée</a></h3></article></div></div></div></div><div class="live-comments-block"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div class="title-blc-2"><div class="title-blc-inner"><h4>Publier un <span>commentaire</span></h4><p>Votre adresse email ne sera pas publiée.</p></div></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://toutelaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="form-control"><label for="author">Votre nom <span class="required">*</span></label> <input class="form-control input-comment-author" id="author" name="author" type="text" value="" size="30" aria-required="true"></p><p class="form-control"><label for="email">Email <span class="required">*</span></label> <input class="form-control input-comment-email" id="email" name="email" type="text" value="" size="30" aria-required="true"></p><div class="form-control"><label for="comment">Commentaire</label><br /><textarea autocomplete="new-password" id="b8bafdb6f5" name="b8bafdb6f5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6af36c6d5ab083cd2bb179d500c4dbd" );document.getElementById("b8bafdb6f5").setAttribute( "id", "comment" );</script></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-3" value="Poster" /> <input type='hidden' name='comment_post_ID' value='667951' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8c6de14e3" /></p><input type="hidden" id="ak_js" name="ak_js" value="188" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div><aside class="side-bar sticky-wrap sidebarbox"><div class="js-sidebar"><div class="ft-search"> <span class="title-4">Recherche</span><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Chercher</button></div></form></div></div><div class="sb-banner anim-banner sb-banner-right"><div class="tlc-bn-img "> <a target="_blank" href="http://www.amisbnf.org/adherer" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/04/Visuel-amis-BNF-2.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/04/Visuel-amis-BNF-2.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="http://mrac.laregion.fr/exposition_fiche_mrac/247/3117-expositions-art-contemporain-a-venir.htm" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/05/Mrac-DistanceArdente-TLCSidebarBig.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/05/Mrac-DistanceArdente-TLCSidebarBig.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="http://crac.laregion.fr/3733-a-venir.htm" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/05/BANNIERE_TLC-SIDEBAR_690x690px_expos_brugerolle_050921-1-1.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/05/BANNIERE_TLC-SIDEBAR_690x690px_expos_brugerolle_050921-1-1.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="https://www.daliparis.com/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/13440-MOP7-VISUEL-INTERNET-V01.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/13440-MOP7-VISUEL-INTERNET-V01.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="http://www.theatre-sartrouville.com/evenements/short-stories/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/thumbnail_toutelacult-short.jpeg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/thumbnail_toutelacult-short.jpeg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="http://espacedelartconcret.fr/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/eac.-slidebar-500x500-pixels.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/eac.-slidebar-500x500-pixels.jpg" alt="" height="90" width="728"></noscript> </a></div></div><div class="sbsb-block-1"> <span class="title-4">Newsletter</span><div class="newletter-block"><h5>Toute la Culture<br>dans votre boite mail</h5><div id="formContainer_EXyA2hwpAWQ0tfy"></div> </div></div><div class="sb-banner anim-banner sb-banner-right"></div><div class="recent-nws"><div class="pst-block"><div class="pst-block-head concour-block"> <span class="title-4">CONCOURS</span></div><div class="js-csp-block "><div><div class="sb-banner anim-banner sb-banner-right"><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-5-places-pour-les-expositions-temporaires-et-la-collection-permanente-de-lespace-de-lart-concret/"> <img width="760" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1-600x442.jpg 600w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1.jpg" /><noscript><img width="760" height="560" src="https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1-600x442.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-5-places-pour-les-expositions-temporaires-et-la-collection-permanente-de-lespace-de-lart-concret/">Gagnez 5 places pour les expositions temporaires et la collection permanente de l&rsquo;Espace de l&rsquo;art concret</a></h3><div class="date-tp-2">21 juin 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2-places-pour-ibrahim-de-samir-guesmi-2/"> <img width="760" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1-600x442.jpg 600w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1.jpg" /><noscript><img width="760" height="560" src="https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1-600x442.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2-places-pour-ibrahim-de-samir-guesmi-2/">Gagnez 2 places pour « Ibrahim » de Samir Guesmi</a></h3><div class="date-tp-2">13 juin 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2x5-places-pour-short-stories-adaptation-et-mise-en-scene-de-sylvain-maurice-au-theatre-de-sartrouville-et-des-yvelines/"> <img width="760" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1-600x442.jpg 600w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1.jpg" /><noscript><img width="760" height="560" src="https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1-600x442.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2x5-places-pour-short-stories-adaptation-et-mise-en-scene-de-sylvain-maurice-au-theatre-de-sartrouville-et-des-yvelines/">Gagnez 2&#215;5 places pour « Short Stories », adaptation et mise en scène de Sylvain Maurice au théâtre de Sartrouville et des Yvelines</a></h3><div class="date-tp-2">08 juin 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2-places-pour-le-spectacle-les-monstrueuses-de-leila-anis-mise-en-scene-karim-hammiche-mercredi-16-juin-a-20h-au-theatre-gerard-philipe-centre-dramatique-national-de-saint-denis/"> <img width="760" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/Les-monstrueuses.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/Les-monstrueuses-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/Les-monstrueuses-600x442.jpg 600w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/Les-monstrueuses.jpg" /><noscript><img width="760" height="560" src="https://toutelaculture.com/wp-content/uploads/2021/06/Les-monstrueuses.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/Les-monstrueuses.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/Les-monstrueuses-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/Les-monstrueuses-600x442.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2-places-pour-le-spectacle-les-monstrueuses-de-leila-anis-mise-en-scene-karim-hammiche-mercredi-16-juin-a-20h-au-theatre-gerard-philipe-centre-dramatique-national-de-saint-denis/">Gagnez 2 places pour le spectacle « Les Monstrueuses » de Leïla Anis mise en scène Karim Hammiche mercredi 16 juin à 20h au Théâtre Gérard Philipe, centre dramatique national de Saint-Denis</a></h3><div class="date-tp-2">07 juin 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-5-x-1-pass-famille-de-4-personnes-pour-le-mrac-2/"> <img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/05/IMF_GRAND_29507_1610555120_MRACS-2020-Distance-Ardente-099.jpg 600w, https://toutelaculture.com/wp-content/uploads/2021/05/IMF_GRAND_29507_1610555120_MRACS-2020-Distance-Ardente-099-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/IMF_GRAND_29507_1610555120_MRACS-2020-Distance-Ardente-099-260x174.jpg 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/05/IMF_GRAND_29507_1610555120_MRACS-2020-Distance-Ardente-099.jpg" /><noscript><img width="600" height="400" src="https://toutelaculture.com/wp-content/uploads/2021/05/IMF_GRAND_29507_1610555120_MRACS-2020-Distance-Ardente-099.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/05/IMF_GRAND_29507_1610555120_MRACS-2020-Distance-Ardente-099.jpg 600w, https://toutelaculture.com/wp-content/uploads/2021/05/IMF_GRAND_29507_1610555120_MRACS-2020-Distance-Ardente-099-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/IMF_GRAND_29507_1610555120_MRACS-2020-Distance-Ardente-099-260x174.jpg 260w" sizes="(max-width: 600px) 100vw, 600px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-5-x-1-pass-famille-de-4-personnes-pour-le-mrac-2/">Gagnez 5 x 1 Pass famille de 4 personnes pour le MRAC</a></h3><div class="date-tp-2">01 juin 2021</div></div></article></div></div></div><div class="all-sb"> <a href="https://toutelaculture.com/categorie/concours/">+ de concours</a></div></div></div><div class="recent-lieux"><div class="pst-block"><div class="pst-block-head"> <span class="title-4">Lieux culturels</span></div><div class="post-block-inner"><div class="js-csp-block js-pst-block-articles"><div><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/chacal-la-fable-de-lexil/"> <img width="1131" height="1621" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201131%201621'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg 1131w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-209x300.jpg 209w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-714x1024.jpg 714w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-768x1101.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-1072x1536.jpg 1072w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-600x860.jpg 600w" data-lazy-sizes="(max-width: 1131px) 100vw, 1131px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg" /><noscript><img width="1131" height="1621" src="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg 1131w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-209x300.jpg 209w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-714x1024.jpg 714w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-768x1101.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-1072x1536.jpg 1072w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-600x860.jpg 600w" sizes="(max-width: 1131px) 100vw, 1131px" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/chacal-la-fable-de-lexil/">CHACAL, LA FABLE DE L&rsquo;EXIL</a></h3><div class="date-tp-2">22 juin 2021</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/blue-cardo-productions/"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/blue-cardo-productions/">Blue Cardo Productions</a></h3><div class="date-tp-2">20 mai 2021</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/galerie-dart-joseph/"> <img width="887" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20887%20384'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4.png 887w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-300x130.png 300w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-768x332.png 768w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-600x260.png 600w" data-lazy-sizes="(max-width: 887px) 100vw, 887px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4.png" /><noscript><img width="887" height="384" src="https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4.png 887w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-300x130.png 300w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-768x332.png 768w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-600x260.png 600w" sizes="(max-width: 887px) 100vw, 887px" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/galerie-dart-joseph/">Galerie d&rsquo;art Joseph</a></h3><div class="date-tp-2">27 mars 2021</div></article></div></div> <a class="pst-block-link" href="/lieux/tous-les-lieux/">+ de lieux</a></div></div></div></div></aside></div></div></div><section id="dossier" class="dossier-block"><div class="container"><div class="title "><h2>DOSSIERS de la rédaction</h2></div><div class="editors-pst"><div class="pst-block spst-slider"><div class=" dossier-nav js-pst-navs"> <a href="" class="prev pst-prev"> <span class="arr-left-dark-ic"> <i class="fa fa-angle-left"></i> </span> </a> <a href="" class="next pst-next"> <span class="arr-right-dark-ic"><i class="fa fa-angle-right"></i> </span> </a></div><div class="dossier-block-main"><div class="col-row"><div class="js-pst-block"><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/montpellier-danse/"> <img width="1340" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201340%20420'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1.jpg 1340w, https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1-300x94.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1-1024x321.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1-768x241.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1-600x188.jpg 600w" data-lazy-sizes="(max-width: 1340px) 100vw, 1340px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1.jpg" /><noscript><img width="1340" height="420" src="https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1.jpg 1340w, https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1-300x94.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1-1024x321.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1-768x241.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/BANNIERE-NEWSLETTER-1340x240-1-600x188.jpg 600w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/montpellier-danse/"><div class="posts-overlay"><h3 class="title-5">Montpellier Danse</h3> <span class="article-number">8 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/le-feuilleton-du-master-de-creation-litteraire/"> <img width="750" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-600x400.jpg 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg" /><noscript><img width="750" height="500" src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-600x400.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/le-feuilleton-du-master-de-creation-litteraire/"><div class="posts-overlay"><h3 class="title-5">Le feuilleton du Master de création littéraire</h3> <span class="article-number">4 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/letrange-best-of-culturel-2020/"> <img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg 800w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-600x450.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg" /><noscript><img width="800" height="600" src="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg 800w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-600x450.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/letrange-best-of-culturel-2020/"><div class="posts-overlay"><h3 class="title-5">L&rsquo;étrange Best of culturel 2020</h3> <span class="article-number">6 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/culture-en-lutte/"> <img width="1080" height="1078" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%201078'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960.jpg 1080w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-1024x1022.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-768x767.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-600x599.jpg 600w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-100x100.jpg 100w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960.jpg" /><noscript><img width="1080" height="1078" src="https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960.jpg 1080w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-1024x1022.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-768x767.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-600x599.jpg 600w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-100x100.jpg 100w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/culture-en-lutte/"><div class="posts-overlay"><h3 class="title-5">Culture en lutte</h3> <span class="article-number">12 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/rentree-litteraire-2020/"> <img width="750" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL-600x400.jpg 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL.jpg" /><noscript><img width="750" height="500" src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-blanc-LL-600x400.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/rentree-litteraire-2020/"><div class="posts-overlay"><h3 class="title-5">Rentrée Littéraire 2020</h3> <span class="article-number">39 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/reprise-la-culture-post-covid/"> <img width="681" height="448" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20681%20448'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="spectacles en ligne" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/06/boite-noire-cchristian-willmart_i.jpg 681w, https://toutelaculture.com/wp-content/uploads/2020/06/boite-noire-cchristian-willmart_i-300x197.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/boite-noire-cchristian-willmart_i-600x395.jpg 600w" data-lazy-sizes="(max-width: 681px) 100vw, 681px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/06/boite-noire-cchristian-willmart_i.jpg" /><noscript><img width="681" height="448" src="https://toutelaculture.com/wp-content/uploads/2020/06/boite-noire-cchristian-willmart_i.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="spectacles en ligne" srcset="https://toutelaculture.com/wp-content/uploads/2020/06/boite-noire-cchristian-willmart_i.jpg 681w, https://toutelaculture.com/wp-content/uploads/2020/06/boite-noire-cchristian-willmart_i-300x197.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/boite-noire-cchristian-willmart_i-600x395.jpg 600w" sizes="(max-width: 681px) 100vw, 681px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/reprise-la-culture-post-covid/"><div class="posts-overlay"><h3 class="title-5">Reprise : la culture post covid</h3> <span class="article-number">25 Articles</span></div> </a></article></div></div></div></div></div></div><div class="pst-block-foot"> <a href="https://toutelaculture.com/dossier/">+ De dossiers </a></div></div></section><footer class="main-footer"><div class="container"><div class="top-part"><div class="row"><div class="col-4 sm-full box-navfooter"><div class="ft-widget"><h4 class="ft-title-1">Catégories</h4><ul class="ft-list-1"><li> <a href="/auteurs/">Nos auteurs</a></li><li> <a href="https://toutelaculture.com/partenaire/">Nos partenaires</a></li><li> <a href="https://toutelaculture.com/ils-parlent-de-nous/">Ils parlent de nous</a></li><li> <a href="https://toutelaculture.com/contactez-nous/">Contact </a></li><li> <a href="https://www.okpal.com/toute-la-culture/">Nous soutenir</a></li></ul> <a class="btn" href="/cdn-cgi/l/email-protection#6e040f000b2e1a011b1a0b020f0d1b021a1b1c0b400d0103">Obtenir le Médiakit</a><div class="tb-social"><div class="ft-widget"><h4 class="ft-title-1 ft-title-2 text-align">Suivez-nous</h4></div><div class="tb-social"><ul class="tb-social-list"><li class="fb"> <a href="https://twitter.com/Toutelaculture" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="tw"> <a href="https://www.facebook.com/Toutelaculture" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="in"> <a href="https://www.instagram.com/toutelaculture/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li class="in"> <a href="https://www.linkedin.com/company/toutelaculture/" target="_blank"> <i class="fa fa-linkedin"></i> </a></li><li class="in"> <a href="https://www.youtube.com/channel/UCtSSolrD4_nswW21KlRiJvA" target="_blank"> <i class="fa fa-youtube"></i> </a></li></ul></div></div></div></div><div class="col-4 sm-full"><div class="ft-widget"><h4 class="ft-title-1"> Actualités</h4><ul class="ft-list-2"><li><figure> <a href="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/"> <img width="400" height="628" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20628'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Editer et traduire" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/chartier.jpg 400w, https://toutelaculture.com/wp-content/uploads/2021/06/chartier-191x300.jpg 191w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/chartier.jpg" /><noscript><img width="400" height="628" src="https://toutelaculture.com/wp-content/uploads/2021/06/chartier.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Editer et traduire" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/chartier.jpg 400w, https://toutelaculture.com/wp-content/uploads/2021/06/chartier-191x300.jpg 191w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/livres/essais/editer-et-traduire-de-roger-chartier-une-invitation-a-repenser-notre-approche-de-la-modernite/">« Éditer et traduire » de Roger Chartier : une invitation à repenser notre approche de la modernité</a></h5><div class="date">26 juin 2021</div></li><li><figure> <a href="https://toutelaculture.com/musique/world-music/norig-et-le-no-gipsy-orchestra-font-voyager-le-festival-des-cultures-juives-vers-la-musique-tzigane/"> <img width="2560" height="1920" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201920'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-scaled.jpeg 2560w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-300x225.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-1024x768.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-768x576.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-1536x1152.jpeg 1536w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-2048x1536.jpeg 2048w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-600x450.jpeg 600w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-scaled.jpeg" /><noscript><img width="2560" height="1920" src="https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-scaled.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-scaled.jpeg 2560w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-300x225.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-1024x768.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-768x576.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-1536x1152.jpeg 1536w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-2048x1536.jpeg 2048w, https://toutelaculture.com/wp-content/uploads/2021/06/9DF9A79C-C8CD-4924-9712-3616BBD79A59-600x450.jpeg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/musique/world-music/norig-et-le-no-gipsy-orchestra-font-voyager-le-festival-des-cultures-juives-vers-la-musique-tzigane/">Norig et le No Gipsy Orchestra font voyager le Festival des Cultures juives vers la musique tzigane</a></h5><div class="date"></div></li><li><figure> <a href="https://toutelaculture.com/arts/expositions/karam-natour-lhumour-me-fait-sentir-plus-petit-et-plus-humble/"> <img width="1957" height="1103" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201957%201103'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour.jpg 1957w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-300x169.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-1024x577.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-768x433.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-1536x866.jpg 1536w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-600x338.jpg 600w" data-lazy-sizes="(max-width: 1957px) 100vw, 1957px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour.jpg" /><noscript><img width="1957" height="1103" src="https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour.jpg 1957w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-300x169.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-1024x577.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-768x433.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-1536x866.jpg 1536w, https://toutelaculture.com/wp-content/uploads/2021/06/10-HeatinMyHead-2015_c_KaramNatour-600x338.jpg 600w" sizes="(max-width: 1957px) 100vw, 1957px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/arts/expositions/karam-natour-lhumour-me-fait-sentir-plus-petit-et-plus-humble/">Karam Natour : « L’humour me fait sentir plus petit et plus humble »</a></h5><div class="date"></div></li><li><figure> <a href="https://toutelaculture.com/arts/on-reprendra-des-couleurs-exposition-collective-a-la-maison-des-arts-plastiques-rosa-bonheur/"> <img width="2016" height="1512" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202016%201512'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/8.jpg 2016w, https://toutelaculture.com/wp-content/uploads/2021/06/8-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/8-1024x768.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/8-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/8-1536x1152.jpg 1536w, https://toutelaculture.com/wp-content/uploads/2021/06/8-600x450.jpg 600w" data-lazy-sizes="(max-width: 2016px) 100vw, 2016px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/8.jpg" /><noscript><img width="2016" height="1512" src="https://toutelaculture.com/wp-content/uploads/2021/06/8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/8.jpg 2016w, https://toutelaculture.com/wp-content/uploads/2021/06/8-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/8-1024x768.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/8-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/8-1536x1152.jpg 1536w, https://toutelaculture.com/wp-content/uploads/2021/06/8-600x450.jpg 600w" sizes="(max-width: 2016px) 100vw, 2016px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/arts/on-reprendra-des-couleurs-exposition-collective-a-la-maison-des-arts-plastiques-rosa-bonheur/">On reprendra des couleurs, exposition collective à la Maison des arts plastiques Rosa Bonheur</a></h5><div class="date"></div></li></ul></div></div><div class="col-6 sm-full"><div class="ft-widget"><h4 class="ft-title-1">A propos</h4><p> Toute La Culture : Comment choisir ?<br> Toute La Culture est un magazine d'information pluridisciplinaire et national. Il regarde notre societé par les yeux des tendances et de la culture. Fondé en 2009, il est reconnu comme journal en 2012 puis d' Information Politique et Générale (IPG), en 2017</p><p> <span> L’objectif de Toute La Culture est véritablement de parler de TOUTE la culture : un film d’animation d’Europe de l’Est comme blockbuster américain à énorme budget, un récital lyrique comme un nouvel album de rap, la beauté et les tendances sont abordées d’un angle culturel et même les sorties en boîte de nuit et les nouveaux lieux à la mode sont dans nos pages. Enfin, les questions politiques d’actualités sont au coeur de nos articles : covid, #metoo, mémoire, histoire, justice, liberté, identité sont au cœur de nos réflexions à partir des spectacles et œuvres que nous voyons comme critiques. Non seulement nos rédacteurs se proposent être vos guides et de vous aider à choisir dans une offre culturelle large, à Paris, en France, en Europe, mais c’est parce que Toute la Culture brasse large que, dans ses quinze articles quotidiens, le magazine doit avoir un point de vue arrêté sur l’actualité. Et ce point de vue part du principe que l’angle culturel offre une grille de lecture unique et précieuse sur le monde dans lequel nous vivons.<br> <strong>Soyez libres… Cultivez-vous !</strong> </span></p></div></div><div class="ft-logo"> <a href="https://toutelaculture.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="toute la culture" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="toute la culture"></noscript></a></div></div></div></div><div class="bottom-bar"><div class="container"><div class="row"><div class="three-quarters"><div class="ft-menu"><ul class="ft-menu-list"><li><a href="https://toutelaculture.com/contactez-nous/"> CONTACT </a></li><li><a href="https://toutelaculture.com/licence-et-droits-de-reproduction/"> Licence et droits de reproduction </a></li><li><a href="https://toutelaculture.com/charte-de-moderation-des-commentaires-toutelaculture-com/">Charte de modération des commentaires </a></li><li><a href="https://toutelaculture.com/mentions-legales/">MENTIONS LÉGALES</a></li></ul></div></div><div class="one-quarter sm-full"><div class="copyright">© Copyright 2021 Toute la culture</div></div></div></div></div></footer> <a target="_blank" class="btn btn-sticky" href="https://www.okpal.com/toute-la-culture/">Soutenez Toute La Culture <i class="fas fa-heart"></i></a></div></div></div> <a href="" class="go-top animated js-go-top"><i class="fa fa-angle-up"></i></a><div id="search-block" class="pp-search-block mfp-hide"><div class="search"><div class="search-btn"> <button><i class="li_search"></i></button></div><div class="search-input"> <input type="search" placeholder="Chercher"></div></div></div><div id="login" class="sp-popup login mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form"> <input type="text" placeholder="Username"> <input type="password" placeholder="Password"> <button class="btn-8">login</button> <a href="#recentpass" class="js-popups">Lost your Password?</a></div></div><div id="signin" class="sp-popup signin mfp-hide"><div class="btns"> <a href="#signin" class="active js-popups">Registration</a> <a href="#login" class="js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form not-valid"> <input type="text" placeholder="Username"> <input type="email" placeholder="Email"> <input type="password" placeholder="Password"> <button class="btn-8">Registration</button> <span>A password will be send on your post</span></div></div><div id="recentpass" class="sp-popup recentpass mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="form"> <input type="email" placeholder="Enter Your Email Adress"> <button class="btn-8">Get new password</button> <a href="#signin" class="js-popups"><i class="popup-arr-left-ic"></i> Registration</a></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://maps.googleapis.com/maps/api/js?sensor=true&amp;v=3"></script> <style type="text/css">.fancybox-slide--image .fancybox-content{background-color:#FFF}div.fancybox-caption{display:none!important}img.fancybox-image{border-width:10px;border-color:#FFF;border-style:solid}div.fancybox-bg{background-color:rgba(102,102,102,.3);opacity:1!important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block}</style> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/toutelaculture.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/toutelaculture.com\/panier\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c297ecd03d1eebed1b155996173994dc","fragment_name":"wc_fragments_c297ecd03d1eebed1b155996173994dc","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' id='wpmm_js-js-extra'>/* <![CDATA[ */ var ajax_objects = {"ajaxurl":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/toutelaculture.com\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"992px","wpmm_disable_mobile":"false"}; /* ]]> */</script> <script type='text/javascript' id='jquery-ui-datepicker-js-extra'>/* <![CDATA[ */ var wcfm_datepicker_params = {"closeText":"Done","currentText":"Today","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"monthStatus":"Show a different month","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM dd, yy","firstDay":"1","isRTL":""}; /* ]]> */</script> <script type='text/javascript' id='wcfm_core_js-js-extra'>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</script> <script type='text/javascript' id='wcfmu_core_js-js-extra'>/* <![CDATA[ */ var wcfmu_products_manage_messages = {"no_title":"Veuillez ins\u00e9rer le titre avant de soumettre.","no_excerpt":"Please insert Product Short Description before submit.","no_description":"Please insert Product Description before submit.","sku_unique":"La r\u00e9f\u00e9rence du produit doit \u00eatre unique.","variation_sku_unique":"La variation de code du produit SKU doit \u00eatre unique.","product_saved":"Produit sauvegard\u00e9 avec succ\u00e8s.","product_pending":"Produit soumis avec succ\u00e8s pour mod\u00e9ration.","product_published":"Produit publi\u00e9 avec succ\u00e8s.","set_stock":"Set Stock","increase_stock":"Increase Stock","regular_price":"Prix de vente","regular_price_increase":"Regular price increase by","regular_price_decrease":"Regular price decrease by","sales_price":"Prix de vente","sales_price_increase":"Sale price increase by","sales_price_decrease":"Sale price decrease by","length":"Longueur","width":"Largeur  ","height":"Hauteur","weight":"Poids","download_limit":"Limite de t\u00e9l\u00e9chargement","download_expiry":"Expiration du t\u00e9l\u00e9chargement"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://toutelaculture.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4536623-1']);
  _gaq.push(['_setDomainName', 'toutelaculture.com']);
  _gaq.push(['_trackPageview']);
   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script src="https://toutelaculture.com/wp-content/cache/min/1/37102cb9ae16bfe79e405bbef202f663.js" data-minify="1"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-636d5ee6afd24ba695fc478ae6833916","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6656829d98b55b3a',m:'3e981004420e03309417dbedbadcefcf854f7281-1624711290-1800-AViIJtam3V+0zS74cCBB/7gL+SDu3jdscKggYhyM6Pom41uXWQI4CvRc1NqTh00AEkSxp50O2dtMsz47x/LNchusmdSBfaJc1T+eKgNsP3isemOkQ9GSiBFDbvsWJKgka8/fWkejdQfPdr7LmOKLPpD1zTpb5cjs6y+4QTYo/KXT0BITTHduO+4Hm7HKXhgl7HAnYZgmFolbGaJUqhdoKVCcUK417+7KjOnuIMS5lYJwKfuqtepA9htytTVQ/xyQvQ==',s:[0xae2fbd7a02,0xe473710fef],}})();</script></body></html>
