<!DOCTYPE html><html lang="fr_FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="shortcut icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.ico" type="image/x-icon"><link rel="icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.png" type="image/png"><link rel="icon" sizes="32x32" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-32.png" type="image/png"><link rel="icon" sizes="64x64" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-64.png" type="image/png"><link rel="icon" sizes="96x96" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-96.png" type="image/png"><link rel="icon" sizes="196x196" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-196.png" type="image/png"><link rel="apple-touch-icon" sizes="152x152" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="60x60" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-144x144.png"><meta name="msapplication-TileImage" content="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-144.png"><meta name="theme-color" content="#ffffff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/font-awesome.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/linecons.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/fontello.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/jquery-ui.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/jquery-ui.structure.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/animate.css/animate.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/owl-carousel/owl-carousel/owl.carousel.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/owl-carousel/owl-carousel/owl.transitions.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/slick-carousel/slick/slick.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/Swiper/dist/css/swiper.css" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/magnific-popup/dist/magnific-popup.css" /><link rel="stylesheet" type="text/css" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/print.css" media="print"><link rel="stylesheet" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/main.css" /><title>&quot;One Human, One tree&quot;, Hommage à Naziha Mestaoui - Toutelaculture</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Sans%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700%7CMontserrat%3A400%2C700%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CCantarell%3A400%2C400i%2C700%2C700i&display=swap" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;One Human, One tree&quot;, Hommage à Naziha Mestaoui - Toutelaculture" /><meta property="og:description" content="L&rsquo;artiste et architecte Naziha Mestaoui s’est éteinte ce mercredi 30 avril, à l’âge de 44 ans. Certains diraient qu’elle est partie pour un autre monde, &hellip;" /><meta property="og:url" content="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/" /><meta property="og:site_name" content="Toutelaculture" /><meta property="article:publisher" content="https://www.facebook.com/Toutelaculture" /><meta property="article:tag" content="décés" /><meta property="article:tag" content="Naziha Mestaoui" /><meta property="article:tag" content="one heart one tree" /><meta property="article:section" content="Arts" /><meta property="article:published_time" content="2020-05-02T19:32:44+00:00" /><meta property="fb:app_id" content="444643126188069" /><meta property="og:image" content="https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821.jpg" /><meta property="og:image:secure_url" content="https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="1805" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L&rsquo;artiste et architecte Naziha Mestaoui s’est éteinte ce mercredi 30 avril, à l’âge de 44 ans. Certains diraient qu’elle est partie pour un autre monde, [&hellip;]" /><meta name="twitter:title" content="&quot;One Human, One tree&quot;, Hommage à Naziha Mestaoui - Toutelaculture" /><meta name="twitter:site" content="@Toutelaculture" /><meta name="twitter:image" content="https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821.jpg" /><meta name="twitter:creator" content="@Toutelaculture" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://toutelaculture.com/#website","url":"https://toutelaculture.com/","name":"Toute la culture","inLanguage":"fr-FR","description":"Soyez libre, Cultivez-vous !","potentialAction":[{"@type":"SearchAction","target":"https://toutelaculture.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/#primaryimage","inLanguage":"fr-FR","url":"https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821.jpg","width":1200,"height":1805},{"@type":"WebPage","@id":"https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/#webpage","url":"https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/","name":"&quot;One Human, One tree&quot;, Hommage \u00e0 Naziha Mestaoui - Toutelaculture","isPartOf":{"@id":"https://toutelaculture.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/#primaryimage"},"datePublished":"2020-05-02T19:32:44+00:00","dateModified":"2020-05-02T19:32:44+00:00","author":{"@id":"https://toutelaculture.com/#/schema/person/e8689678993aaafb65d08d2d9b0613d5"},"potentialAction":[{"@type":"ReadAction","target":["https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/"]}]},{"@type":["Person"],"@id":"https://toutelaculture.com/#/schema/person/e8689678993aaafb65d08d2d9b0613d5","name":"David Hanau","image":{"@type":"ImageObject","@id":"https://toutelaculture.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/08a1dfdeb5e9f861e1f17fde027590ce?s=96&d=mm&r=g","caption":"David Hanau"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel="alternate" type="application/rss+xml" title="Toutelaculture &raquo; « One Human, One tree », Hommage à Naziha Mestaoui Flux des commentaires" href="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4536623-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://toutelaculture.com/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-4536623-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style type="text/css"></style><link rel='stylesheet' id='select-2-css' href='https://toutelaculture.com/wp-content/themes/toutelaculture/css/select-2/select2.min.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://toutelaculture.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://toutelaculture.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://toutelaculture.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://toutelaculture.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css' href='https://toutelaculture.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='custom-style-css' href='https://toutelaculture.com/wp-content/themes/toutelaculture/css/custom.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wcfm_enquiry_button_css-css' href='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/assets/css/min/enquiry/wcfm-style-enquiry-button.css?ver=6.4.8' type='text/css' media='all' /><link rel='stylesheet' id='wcfm_subscribe_button_css-css' href='https://toutelaculture.com/wp-content/plugins/wc-multivendor-membership/assets/css/min/wcfmvm-style-subscribe-button.css?ver=2.8.6' type='text/css' media='all' /><link rel='stylesheet' id='wcfm_qtip_css-css' href='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/includes/libs/qtip/qtip.css?ver=6.4.8' type='text/css' media='all' /><link rel='stylesheet' id='wcfm_colorbox_css-css' href='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/includes/libs/jquery-colorbox/colorbox.css?ver=6.4.8' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-style-css' href='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/css/jquery-ui/jquery-ui.min.css?ver=4.0.1' type='text/css' media='all' /><link rel='stylesheet' id='wcfm_wc_icon_css-css' href='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/assets/css/min/wcfm-style-icon.css?ver=6.4.8' type='text/css' media='all' /><link rel='stylesheet' id='wcfm_fa_icon_css-css' href='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/assets/fonts/font-awesome/css/wcfmicon.min.css?ver=6.4.8' type='text/css' media='all' /><link rel='stylesheet' id='wcfm_admin_bar_css-css' href='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/assets/css/min/wcfm-style-adminbar.css?ver=6.4.8' type='text/css' media='all' /><link rel='stylesheet' id='wcfm_core_css-css' href='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/assets/css/min/wcfm-style-core.css?ver=6.4.8' type='text/css' media='all' /><link rel='stylesheet' id='addthis_all_pages-css' href='https://toutelaculture.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wcfmu_core_css-css' href='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager-ultimate/assets/css/wcfmu-style-core.css?ver=6.4.7' type='text/css' media='all' /><link rel='stylesheet' id='wp-paginate-css' href='https://toutelaculture.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' /> <script type='text/javascript' src='https://toutelaculture.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/toutelaculture.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","nonce":"14ca28f3ae","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script> <link rel='https://api.w.org/' href='https://toutelaculture.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://toutelaculture.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://toutelaculture.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><meta name="generator" content="WooCommerce 4.0.1" /><link rel='shortlink' href='https://toutelaculture.com/?p=638666' /> <script type='text/javascript'>if (typeof ajaxurl === 'undefined') {
                var ajaxurl = 'https://toutelaculture.com/wp-admin/admin-ajax.php';
            }
            if (typeof resturl === 'undefined') {
                var resturl = 'https://toutelaculture.com/wp-json/';
            }</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-638666 single-format-standard theme-toutelaculture cookies-not-set woocommerce-no-js wcfm-theme-toute-la-culture"><div class="main-wrapper"><header class="header-mb"><div class="container"><div class="hdm-menu"> <a href="#mb-menu" class="c-hamburger"> <span>toggle menu</span> </a></div><div class="hdm-logo"><h1><a href="https://toutelaculture.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2040'%3E%3C/svg%3E" height="40" width="140" alt="Toute la culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" height="40" width="140" alt="Toute la culture" class="adaptive" /></noscript></a></h1></div><div class="hdm-search-user"><div class="hd-search"> <a href="#search-block" class="st-btn-1 fa-flip-horizontal js-hd-search"> <i class="li_search"></i> </a><div class="hd-search-block js-hd-search-block"><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Recherche</button></div></form></div></div></div><div class="user"> <a href="#login" class="js-popups"><i class="li_user"></i></a></div></div></div></header><header class="header-tp-4"><div class="top-bar"><div class="container"><div class="top-bar-inner"><div class="row"><div class="nav-user"><a href="#aside-menu" class="c-hamburger htx toogle-menu"> <span>toggle menu</span> </a> <span class="name-user"></span></div><div class="right-head"><div class="tb-agenda"> <a href="https://toutelaculture.com/agenda/">AGENDA</a> <a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a></div><div class="tb-sing-login"></div><div class="tb-social"><ul class="tb-social-list"><li class="fb"> <a href="https://twitter.com/Toutelaculture" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="tw"> <a href="https://www.facebook.com/Toutelaculture" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="in"> <a href="https://www.instagram.com/toutelaculture/" target="_blank"> <i class="fa fa-instagram"></i> </a></li></ul></div></div></div></div></div></div><div class="main-header"><div class="mh-top"><div class="container"><div class="row flex"><div class="mh-logo"> <a href="https://toutelaculture.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Toute La Culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="Toute La Culture" class="adaptive" /></noscript> </a></div><div class="mh-banner anim-banner"></div></div></div></div><div class="mh-bottom"><div class="container"><div class="main-nav-wrap"><div class="row"><div class="hd-search"> <a href="#search-block" class="st-btn-1 js-hd-search"> </a><div class="hd-search-block js-hd-search-block"><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Recherche</button></div></form></div></div></div><div class="hd_cart"> <a href="https://toutelaculture.com/panier/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/shopping-cart.png" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/shopping-cart.png"/></noscript></a></div></div></div></div></div></div><div class="mega-menu"><div class="container"> <span class="close-nav"></span><div class="links"><div class="boutique-mobile"><a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a></div><div class="agenda-mobile"> <a href="https://toutelaculture.com/agenda/">AGENDA</a></div><div class="column actus-nav"> <a href="https://toutelaculture.com/categorie/actu/" class="title-nav">Actu</a><ul><li class="cat-item cat-item-26"><a href="https://toutelaculture.com/categorie/actu/medias/">Medias</a></li><li class="cat-item cat-item-70"><a href="https://toutelaculture.com/categorie/actu/politique-culturelle/">Politique culturelle</a></li></ul></div><div class="column spectacles-nav"> <a href="https://toutelaculture.com/categorie/spectacles/" class="title-nav">Spectacles</a><ul><li class="cat-item cat-item-78"><a href="https://toutelaculture.com/categorie/spectacles/cirque/">Cirque</a></li><li class="cat-item cat-item-79"><a href="https://toutelaculture.com/categorie/spectacles/comedie-musicale/">Comédie musicale</a></li><li class="cat-item cat-item-36"><a href="https://toutelaculture.com/categorie/spectacles/danse/">Danse</a></li><li class="cat-item cat-item-80"><a href="https://toutelaculture.com/categorie/spectacles/humour/">Humour</a></li><li class="cat-item cat-item-27"><a href="https://toutelaculture.com/categorie/spectacles/jeune-public/">Jeune Public</a></li><li class="cat-item cat-item-49509"><a href="https://toutelaculture.com/categorie/spectacles/marionnette-spectacles/">Marionnette</a></li><li class="cat-item cat-item-77"><a href="https://toutelaculture.com/categorie/spectacles/opera/">Opéra</a></li><li class="cat-item cat-item-28"><a href="https://toutelaculture.com/categorie/spectacles/performance/">Performance</a></li><li class="cat-item cat-item-35"><a href="https://toutelaculture.com/categorie/spectacles/theatre/">Théâtre</a></li></ul></div><div class="column musique-nav"> <a href="https://toutelaculture.com/categorie/musique/" class="title-nav">Musique</a><ul><li class="cat-item cat-item-40980"><a href="https://toutelaculture.com/categorie/musique/chansons/">Chansons</a></li><li class="cat-item cat-item-40981"><a href="https://toutelaculture.com/categorie/musique/classique-musique/">Classique</a></li><li class="cat-item cat-item-34"><a href="https://toutelaculture.com/categorie/musique/electro/">Electro</a></li><li class="cat-item cat-item-33"><a href="https://toutelaculture.com/categorie/musique/jazz/">Jazz</a></li><li class="cat-item cat-item-70382"><a href="https://toutelaculture.com/categorie/musique/metal/">Métal</a></li><li class="cat-item cat-item-40979"><a href="https://toutelaculture.com/categorie/musique/pop-rock/">Pop / Rock</a></li><li class="cat-item cat-item-40983"><a href="https://toutelaculture.com/categorie/musique/rap-hip-hop/">Rap / Hip-Hop</a></li><li class="cat-item cat-item-41004"><a href="https://toutelaculture.com/categorie/musique/world-music/">World</a></li></ul></div><div class="column cinema-nav"> <a href="https://toutelaculture.com/categorie/cinema/" class="title-nav">Cinema</a><ul><li class="cat-item cat-item-31"><a href="https://toutelaculture.com/categorie/cinema/a-laffiche/">A l&#039;affiche</a></li><li class="cat-item cat-item-29"><a href="https://toutelaculture.com/categorie/cinema/dvds/">DVDs</a></li><li class="cat-item cat-item-30"><a href="https://toutelaculture.com/categorie/cinema/series/">Séries</a></li></ul></div><div class="column arts-nav"> <a href="https://toutelaculture.com/categorie/arts/" class="title-nav">Arts</a><ul><li class="cat-item cat-item-72"><a href="https://toutelaculture.com/categorie/arts/archirecture/">Architecture</a></li><li class="cat-item cat-item-71"><a href="https://toutelaculture.com/categorie/arts/design/">Design</a></li><li class="cat-item cat-item-40992"><a href="https://toutelaculture.com/categorie/arts/expositions/">Expos</a></li><li class="cat-item cat-item-40214"><a href="https://toutelaculture.com/categorie/arts/galerie-arts/">Galerie</a></li><li class="cat-item cat-item-40985"><a href="https://toutelaculture.com/categorie/arts/marche-art/">Marché de l&#039;art</a></li><li class="cat-item cat-item-40984"><a href="https://toutelaculture.com/categorie/arts/salons-arts/">Salons</a></li></ul></div><div class="column livres-nav"> <a href="https://toutelaculture.com/categorie/livres/" class="title-nav">Livres</a><ul><li class="cat-item cat-item-32"><a href="https://toutelaculture.com/categorie/livres/bd/">BD</a></li><li class="cat-item cat-item-75"><a href="https://toutelaculture.com/categorie/livres/beaux-livres/">Beaux-Livres</a></li><li class="cat-item cat-item-76"><a href="https://toutelaculture.com/categorie/livres/essais/">Essais</a></li><li class="cat-item cat-item-40988"><a href="https://toutelaculture.com/categorie/livres/fictions/">Fictions</a></li><li class="cat-item cat-item-73"><a href="https://toutelaculture.com/categorie/livres/jeunesse/">Jeunesse</a></li><li class="cat-item cat-item-40986"><a href="https://toutelaculture.com/categorie/livres/mangas/">Mangas</a></li><li class="cat-item cat-item-74"><a href="https://toutelaculture.com/categorie/livres/poesie/">Poésie</a></li><li class="cat-item cat-item-40987"><a href="https://toutelaculture.com/categorie/livres/polars/">Polars</a></li></ul></div><div class="column tendances-nav"> <a href="https://toutelaculture.com/categorie/tendances/" class="title-nav">Tendances</a><ul><li class="cat-item cat-item-85"><a href="https://toutelaculture.com/categorie/tendances/beaute/">Beauté</a></li><li class="cat-item cat-item-81"><a href="https://toutelaculture.com/categorie/tendances/clubs/">Clubs</a></li><li class="cat-item cat-item-88"><a href="https://toutelaculture.com/categorie/tendances/jeux/">Jeux</a></li><li class="cat-item cat-item-83"><a href="https://toutelaculture.com/categorie/tendances/le-buzz/">Le Buzz</a></li><li class="cat-item cat-item-84"><a href="https://toutelaculture.com/categorie/tendances/mode/">Mode</a></li><li class="cat-item cat-item-82"><a href="https://toutelaculture.com/categorie/tendances/people/">People</a></li><li class="cat-item cat-item-86"><a href="https://toutelaculture.com/categorie/tendances/restaus-bars/">Restaurants &amp; Bars</a></li><li class="cat-item cat-item-87"><a href="https://toutelaculture.com/categorie/tendances/sorties-enfants/">Sorties enfants</a></li><li class="cat-item cat-item-60963"><a href="https://toutelaculture.com/categorie/tendances/voyage-tendances/">Voyage</a></li></ul></div><div class="column lieux-nav"> <a href="https://toutelaculture.com/tlc-lieux/" class="title-nav">Lieux</a><ul><li class="cat-item cat-item-57"><a href="https://toutelaculture.com/lieux/festivals/">Festivals</a></li><li class="cat-item cat-item-38"><a href="https://toutelaculture.com/lieux/galeries/">Galeries</a></li><li class="cat-item cat-item-61"><a href="https://toutelaculture.com/lieux/institutions/">Institutions</a></li><li class="cat-item cat-item-56"><a href="https://toutelaculture.com/lieux/musees/">Musees</a></li><li class="cat-item cat-item-63"><a href="https://toutelaculture.com/lieux/restaurants/">Restaurants</a></li><li class="cat-item cat-item-59"><a href="https://toutelaculture.com/lieux/salles-spectacles/">Salles spectacles</a></li><li class="cat-item cat-item-60"><a href="https://toutelaculture.com/lieux/theatres/">Théâtres</a></li><li class="cat-item cat-item-62"><a href="https://toutelaculture.com/lieux/vie-nocturne/">Vie nocturne</a></li></ul></div><div class="column concours-nav"> <a href="https://toutelaculture.com/categorie/concours/" class="title-nav">Concours</a><ul><li><a href="https://toutelaculture.com/annoncez-vos-evenements/"> Annoncez<br> Vos événements</a></li></ul></div></div></div></div></header><div class="inner-wrapper"><div class="main"><div class="main-content"><div class="page-head-tile"><div class="container"><div class="breadcrumbs-block"> <a title="Go to the Actu category archives." href="https://toutelaculture.com/categorie/actu/" class="taxonomy category">Actu</a> &gt; « One Human, One tree », Hommage à Naziha Mestaoui</div></div></div><div class="inner-wrapper"><div class="main"><div class="main-single-content"><div class="section"><h1 class="title-16"><strong>Actu</strong></h1><div class="row"><div class="content"><div class="pst-block post-single-left single-box"><div class="pst-block-main"><div class="post-content"><article><div class="post-main-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20442'%3E%3C/svg%3E" height="442" width="750" alt="« One Human, One tree », Hommage à Naziha Mestaoui" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-681x1024.jpg" /><noscript><img src="https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-681x1024.jpg" height="442" width="750" alt="« One Human, One tree », Hommage à Naziha Mestaoui" class="adaptive" /></noscript></div> <a href="" class="event-texte" tabindex="0"></a><h2 class="title-21">« One Human, One tree », Hommage à Naziha Mestaoui</h2><div class="meta-tp-5"><div class="date-tp-4">02 mai 2020 | PAR <a href="https://toutelaculture.com/author/david-hanau/">David Hanau</a></div></div><div class="at-above-post addthis_tool" data-url="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/"></div><p style="text-align: justify;"><em>L&rsquo;artiste et architecte Naziha Mestaoui s’est éteinte ce mercredi 30 avril, à l’âge de 44 ans. Certains diraient qu’elle est partie pour un autre monde, son autre monde.</em></p><div id='gallery-2' class='gallery galleryid-638666 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821.jpg'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/05/45572703-36742821-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://toutelaculture.com/wp-content/uploads/2020/05/mapping-tour-eiffel.jpg'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/05/mapping-tour-eiffel-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2020/05/mapping-tour-eiffel-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/05/mapping-tour-eiffel-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/05/mapping-tour-eiffel-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2020/05/mapping-tour-eiffel-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/05/mapping-tour-eiffel-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2020/05/mapping-tour-eiffel-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/05/mapping-tour-eiffel-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure></div><p style="text-align: justify;">Au-delà de la profonde tristesse et de toute l’émotion que cette disparition suscite, et que nous souhaitions partager avec nos lecteurs, nous tenons surtout aujourd’hui à rendre hommage à Naziha, et à célébrer dans la joie toute la lumière que Naziha a su nous transmettre.</p><p style="text-align: justify;">Naziha Mestaoui avait connu les feux des projecteurs en 2015, pendant la COP 21 à Paris, avec son installation monumentale “One Heart, One tree” sur la Tour Eiffel : grâce à une application mobile dédiée, le public pouvait planter une “graine de lumière” qui se transformait en arbre virtuel. L’application était capable de détecter le rythme cardiaque de l’utilisateur, et d’adapter la pousse de l’arbre virtuel aux battements de coeur des participants. Cette oeuvre marquante restera sans doute pour longtemps la première image que le nom de Naziha Mestaoui évoquera.</p><p style="text-align: justify;">Car, au-delà même de la dimension monumentale de ce projet, cette création était aussi un acte fondateur, peut-être un peu trop en avance sur son temps : celui d’un art post-carbone, qui célèbre le vivant, et qui puise sa puissance dans l’énergie du féminin. En parallèle, Naziha avait aussi exploré les liens entre art et spiritualité, notamment avec l’oeuvre “Corps en résonance” : une installation capable de nous faire visualiser le pouvoir des champs chamaniques à travers un dispositif basé sur la propagation des ondes aquatiques. C’est à la jonction de ces deux champs de recherche, que Naziha était actuellement en train de conquérir de nouveaux espaces artistiques dans les fonds marins, autour de la régénération de coraux.</p><p style="text-align: justify;">L’immense talent de Naziha pourrait se résumer en ces quelques mots : rendre visible l’invisible. Dans ce moment charnière de la crise COVID-19, qui bouleverse de façon radicale les pratiques artistiques, et qui nous invite à porter un nouveau regard sur notre planète, nous n’oublierons jamais la belle voie que Naziha avait ouverte en grand. Nous sommes certains que son énergie inspiratrice illuminera encore pour longtemps une nouvelle génération d’oeuvres et d’artistes.</p><p style="text-align: justify;">Pour aller plus loin :</p><p style="text-align: justify;">&#8211;<a href="http://nazihamestaoui.com/" target="_blank" rel="noopener noreferrer">Site de Naziha Mestaoui</a></p><p style="text-align: justify;">-Documentaire “Naziha Mestaoui, au cœur du vivant”,  un film de Lucia Wainberg</p><p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/GalT_wooNNY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p style="text-align: justify;">-TedXULB &#8211; One Heart One Tree | Naziha Mestaoui</p><p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/LtQpJ_5j_GQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p style="text-align: justify;">&#8211; Making of du projet <a href="https://www.1heart1tree.org/fr/1-heart-1-tree/" target="_blank" rel="noopener noreferrer">One Heart One Tree </a></p><p style="text-align: justify;"><iframe src="https://player.vimeo.com/video/304254800" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p style="text-align: justify;"><a href="https://vimeo.com/304254800">1 Heart 1 Tree, art and technology unite for nature</a> from <a href="https://vimeo.com/user92424116">1 Heart 1 Tree</a> on <a href="https://vimeo.com">Vimeo</a>.</p><p style="text-align: justify;">visuels : DR</p><div class="at-below-post addthis_tool" data-url="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/"></div></article><div class="post-tags"><ul class="post-tags-list"><li><a href="https://toutelaculture.com/tag/deces/" rel="tag">décés</a></li><li><a href="https://toutelaculture.com/tag/naziha-mestaoui/" rel="tag">Naziha Mestaoui</a></li><li><a href="https://toutelaculture.com/tag/one-heart-one-tree/" rel="tag">one heart one tree</a></li></ul></div><div class="sharing-block"><div class="sharing-title">Partager cet article avec vos amis</div><div class="post-sharing-tp-2"><div class="addthis_inline_share_toolbox_856h addthis_tool"></div></div></div><div class="post-next-prev"><div class="post-prev"> <a href="https://toutelaculture.com/actu/en-quarantaine-sensuelle-les-confine-amant%c2%b7es-du-verrou-2/"> <i class="fa fa-angle-left"></i><span class="mb-pt-hide">En quarantaine sensuelle : Les Confine Amant·e(s) du Verrou &#8211; 2-</span> </a></div><div class="post-next"> <a href="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/"> <i class="fa fa-angle-right"></i><span class="mb-pt-hide">« One Human, One tree », Hommage à Naziha Mestaoui</span> </a></div></div><div class="author-box-1"><div class="author-photo"></div><div class="author-name">David Hanau</div><div class="author-description"></div></div><div class="pst-box"><div class="pst-box-head"><div class="title-blc-1"><h4>Articles liés</h4></div><div class="navs js-pst-navs"></div></div><div class="pst-box-main"><div class="pst-box-inner js-pst-block-2"><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="« One Human, One tree », Hommage à Naziha Mestaoui" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/638670/45572703-36742821-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/638670/45572703-36742821-222x150-c.jpg" class="adaptive" alt="« One Human, One tree », Hommage à Naziha Mestaoui" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/">« One Human, One tree », Hommage à Naziha Mestaoui</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/actu/un-bilan-lourd-pour-la-culture-ces-artistes-morts-du-coronavirus-3/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Un bilan lourd pour la culture : ces artistes morts du coronavirus (3)" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/637954/540px-Jacques_Rosny-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/637954/540px-Jacques_Rosny-222x150-c.jpg" class="adaptive" alt="Un bilan lourd pour la culture : ces artistes morts du coronavirus (3)" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/actu/un-bilan-lourd-pour-la-culture-ces-artistes-morts-du-coronavirus-3/">Un bilan lourd pour la culture : ces artistes morts du coronavirus (3)</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/actu/le-chanteur-christophe-est-mort/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Le chanteur Christophe est mort" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/637686/christophe-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/637686/christophe-222x150-c.jpg" class="adaptive" alt="Le chanteur Christophe est mort" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/actu/le-chanteur-christophe-est-mort/">Le chanteur Christophe est mort</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/actu/lecrivain-chilien-luis-sepulveda-meurt-des-suites-du-coronavirus/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="L&rsquo;écrivain chilien Luis Sepulveda meurt des suites du coronavirus" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/637634/Luis_Sepúlveda-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/637634/Luis_Sepúlveda-222x150-c.jpg" class="adaptive" alt="L&rsquo;écrivain chilien Luis Sepulveda meurt des suites du coronavirus" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/actu/lecrivain-chilien-luis-sepulveda-meurt-des-suites-du-coronavirus/">L&rsquo;écrivain chilien Luis Sepulveda meurt des suites du coronavirus</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/actu/le-compositeur-krzysztof-penderecki-est-mort/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Le compositeur Krzysztof Penderecki est mort" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/636125/Kpenderecki-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/636125/Kpenderecki-222x150-c.jpg" class="adaptive" alt="Le compositeur Krzysztof Penderecki est mort" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/actu/le-compositeur-krzysztof-penderecki-est-mort/">Le compositeur Krzysztof Penderecki est mort</a></h3></article></div></div></div></div><div class="live-comments-block"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div class="title-blc-2"><div class="title-blc-inner"><h4>Publier un <span>commentaire</span></h4><p>Votre adresse email ne sera pas publiée.</p></div></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arts/one-human-one-tree-hommage-a-naziha-mestaoui/?utm_campaign=one-human-one-tree-hommage-a-naziha-mestaoui&amp;utm_medium=rss&amp;utm_source=rss#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://toutelaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="form-control"><label for="author">Votre nom <span class="required">*</span></label> <input class="form-control input-comment-author" id="author" name="author" type="text" value="" size="30" aria-required="true"></p><p class="form-control"><label for="email">Email <span class="required">*</span></label> <input class="form-control input-comment-email" id="email" name="email" type="text" value="" size="30" aria-required="true"></p><div class="form-control"><label for="comment">Commentaire</label><br /><textarea autocomplete="new-password" id="ad4fe5bfa3" name="ad4fe5bfa3" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3128a43401094df2536bb5a20e7169f" );document.getElementById("ad4fe5bfa3").setAttribute( "id", "comment" );</script></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-3" value="Poster" /> <input type='hidden' name='comment_post_ID' value='638666' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85d218951f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96" /></p></form></div></div></div></div></div></div></div><aside class="side-bar sticky-wrap sidebarbox"><div class="js-sidebar"><div class="sb-banner anim-banner sb-banner-right"><div class="tlc-bn-img "> <a target="_blank" href="https://toutelaculture.com/boutique/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/04/1.png"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2020/04/1.png" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="https://toutelaculture.com/produit/cest-donc-ici-que-les-gens-viennent-pour-vivre/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/04/2-1.png"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2020/04/2-1.png" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="https://toutelaculture.com/produit/nasreddine-hodja/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/04/3-1.png"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2020/04/3-1.png" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="https://toutelaculture.com/produit/en-attendant-laccouchement/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/04/4-1.png"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2020/04/4-1.png" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="https://toutelaculture.com/boutique/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/04/5-1.png"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2020/04/5-1.png" alt="" height="90" width="728"></noscript> </a></div></div><div class="sbsb-block-1 newletter-block"><div id="formContainer_EXyA2hwpAWQ0tfy"></div> <script src="https://public.message-business.com/Javascript/form/MB_Form_JsApp.js?v=EXyA2hwpAWQ0tfy"></script><script>var MB_Form_JsApp = new MB_Form_JsApp();MB_Form_JsApp.ContainerId = "formContainer_EXyA2hwpAWQ0tfy";MB_Form_JsApp.AccountId = "52432";MB_Form_JsApp.OperationId = "57"; MB_Form_JsApp.OperationType = "form"; MB_Form_JsApp.Init();</script> <div class="texte-newsletter"><p>En toute confiance ! En m'abonnant, je recevrai les newsletters et informations en provenance de Toute La Culture. Mes coordonnées personnelles ne seront jamais transmises à des tiers. Je pourrai me désabonner à tout moment.</p></div></div><div class="recent-nws"><div class="pst-block"><div class="pst-block-head concour-block"><h2 class="title-4" style="font-size: 22px !important;">La playlist de la Redac</h2><div class="all-sb"><a href="javascript:" title="Ouvrir dans une nouvelle fenêtre" class="spotify-playlist-popup" style="color:white;font-size: 20px;"><i class="fa fa-external-link" aria-hidden="true"></i></a></div></div> <iframe class="home-spotify-block" src="https://open.spotify.com/embed/user/amelie0611/playlist/6TjsBWd9inKfVCc18iF8ef" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div class="recent-nws"><div class="pst-block"><div class="pst-block-head concour-block"><h2 class="title-4">CONCOURS</h2><div class="all-sb"> <a href="https://toutelaculture.com/categorie/concours/">TOUS</a></div></div><div class="post-block-inner"><article class="post post-tp-10"><figure> <a href="https://toutelaculture.com/concours/5-editions-du-livre-dartiste-olivier-nottellet-dessins-2010-2016-a-gagner/"> <img width="345" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20230'%3E%3C/svg%3E" class="adaptive" alt="5 éditions du livre d&rsquo;artiste &lsquo;Olivier NOTTELLET &#8211; DESSINS 2010 2016&rsquo; à gagner" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/633252/vue-annonce-expo-345x230-c.jpg" /><noscript><img width="345" height="230" src="https://toutelaculture.com/wp-content/uploads/fly-images/633252/vue-annonce-expo-345x230-c.jpg" class="adaptive" alt="5 éditions du livre d&rsquo;artiste &lsquo;Olivier NOTTELLET &#8211; DESSINS 2010 2016&rsquo; à gagner" /></noscript> </a></figure><div class="ptp-10-data"><h3 class="title-5"><a href="https://toutelaculture.com/concours/5-editions-du-livre-dartiste-olivier-nottellet-dessins-2010-2016-a-gagner/">5 éditions du livre d&rsquo;artiste &lsquo;Olivier NOTTELLET &#8211; DESSINS 2010 2016&rsquo; à gagner</a></h3><div class="meta-tp-2"><div class="date"><span>12 mars 2020</span></div></div><p class="p"><div class="at-above-post-cat-page addthis_tool" data-url="https://toutelaculture.com/concours/5-editions-du-livre-dartiste-olivier-nottellet-dessins-2010-2016-a-gagner/"></div><p>Toute La Culture et le CRAC Occitanie/ Pyrénées-Méditerranée à Sète vous font gagner 5 éditions du livre d&rsquo;artiste &lsquo;Olivier NOTTELLET &#8211; DESSINS 2010 2016&rsquo;. Tentez [&hellip;]</p><div class="at-below-post-cat-page addthis_tool" data-url="https://toutelaculture.com/concours/5-editions-du-livre-dartiste-olivier-nottellet-dessins-2010-2016-a-gagner/"></div><p></p></p></div></article><hr class="post-block-hr"><div class="js-csp-block js-tab-slider croussel-vertical"><div><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-5-x-2-places-pour-penthesilee-au-theatre-de-sartrouville/"> <img width="105" height="77" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20105%2077'%3E%3C/svg%3E" class="adaptive" alt="Gagnez 5 X 2 places pour &lsquo;Penthésilée&rsquo; au Théâtre de Sartrouville" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/631060/penthesilee-CRDL005-105x77-c.jpg" /><noscript><img width="105" height="77" src="https://toutelaculture.com/wp-content/uploads/fly-images/631060/penthesilee-CRDL005-105x77-c.jpg" class="adaptive" alt="Gagnez 5 X 2 places pour &lsquo;Penthésilée&rsquo; au Théâtre de Sartrouville" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-5-x-2-places-pour-penthesilee-au-theatre-de-sartrouville/">Gagnez 5 X 2 places pour &lsquo;Penthésilée&rsquo; au Théâtre de Sartrouville</a></h3><div class="date-tp-2">29 février 2020</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/5-pass-a-gagner-pour-le-festival-fraca-le-10-et-11-mars-au-cafe-de-la-danse/"> <img width="105" height="77" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20105%2077'%3E%3C/svg%3E" class="adaptive" alt="5 pass à gagner pour le Festival FRACA!!! le 10 et 11 mars au Café de la Danse" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/630512/FracaFestival_760x560_web_rouge-105x77-c.jpg" /><noscript><img width="105" height="77" src="https://toutelaculture.com/wp-content/uploads/fly-images/630512/FracaFestival_760x560_web_rouge-105x77-c.jpg" class="adaptive" alt="5 pass à gagner pour le Festival FRACA!!! le 10 et 11 mars au Café de la Danse" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/concours/5-pass-a-gagner-pour-le-festival-fraca-le-10-et-11-mars-au-cafe-de-la-danse/">5 pass à gagner pour le Festival FRACA!!! le 10 et 11 mars au Café de la Danse</a></h3><div class="date-tp-2">25 février 2020</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-3x2-places-pour-le-concert-dozma-au-cafe-de-la-danse/"> <img width="105" height="77" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20105%2077'%3E%3C/svg%3E" class="adaptive" alt="Gagnez 3&#215;2 places pour le concert d&rsquo;Ozma au Café de la Danse !" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/630320/ozmo-cafedeladanse-105x77-c.png" /><noscript><img width="105" height="77" src="https://toutelaculture.com/wp-content/uploads/fly-images/630320/ozmo-cafedeladanse-105x77-c.png" class="adaptive" alt="Gagnez 3&#215;2 places pour le concert d&rsquo;Ozma au Café de la Danse !" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-3x2-places-pour-le-concert-dozma-au-cafe-de-la-danse/">Gagnez 3&#215;2 places pour le concert d&rsquo;Ozma au Café de la Danse !</a></h3><div class="date-tp-2"></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/10x2-places-a-gagner-pour-le-film-de-gaulle-de-gabriel-le-bomin/"> <img width="105" height="77" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20105%2077'%3E%3C/svg%3E" class="adaptive" alt="10&#215;2 places à gagner pour le film &lsquo;De Gaulle&rsquo; de Gabriel Le Bomin" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/630314/DEGAULLE-TLC-105x77-c.png" /><noscript><img width="105" height="77" src="https://toutelaculture.com/wp-content/uploads/fly-images/630314/DEGAULLE-TLC-105x77-c.png" class="adaptive" alt="10&#215;2 places à gagner pour le film &lsquo;De Gaulle&rsquo; de Gabriel Le Bomin" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/concours/10x2-places-a-gagner-pour-le-film-de-gaulle-de-gabriel-le-bomin/">10&#215;2 places à gagner pour le film &lsquo;De Gaulle&rsquo; de Gabriel Le Bomin</a></h3><div class="date-tp-2">24 février 2020</div></article></div></div></div><div class="pst-block-foot"><div class="js-sbr-pagination"></div></div></div></div><div class="sbr-pub-banner anim-banner bottom-slider-pub"></div><div class="sbr-pub-banner anim-banner bottom-slider-pub"></div></div></aside></div></div></div><section id="dossier" class="dossier-block"><div class="container"><div class="title "><h2>DOSSIERS</h2></div><div class="editors-pst"><div class="pst-block spst-slider"><div class=" dossier-nav js-pst-navs"> <a href="" class="prev pst-prev"> <span class="arr-left-dark-ic"> <i class="fa fa-angle-left"></i> </span> </a> <a href="" class="next pst-next"> <span class="arr-right-dark-ic"><i class="fa fa-angle-right"></i> </span> </a></div><div class="dossier-block-main"><div class="col-row"><div class="js-pst-block"><div class="col-one-third"><article class="post post-tp-5"> <a href="https://toutelaculture.com/dossier/confinement/"><figure> <img width="367" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20222'%3E%3C/svg%3E" class="adaptive" alt="Confinement" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/634441/3823878124_a2d7ab6dda_c-367x222-c.jpg" /><noscript><img width="367" height="222" src="https://toutelaculture.com/wp-content/uploads/fly-images/634441/3823878124_a2d7ab6dda_c-367x222-c.jpg" class="adaptive" alt="Confinement" /></noscript><div class="posts-overlay"><h3 class="title-5">Confinement</h3> <span class="article-number">145 Articles</span></div></figure> </a></article></div><div class="col-one-third"><article class="post post-tp-5"> <a href="https://toutelaculture.com/dossier/8-mars-2020/"><figure> <img width="367" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20222'%3E%3C/svg%3E" class="adaptive" alt="8 mars 2020" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/631733/img_8341-scaled-367x222-c.jpg" /><noscript><img width="367" height="222" src="https://toutelaculture.com/wp-content/uploads/fly-images/631733/img_8341-scaled-367x222-c.jpg" class="adaptive" alt="8 mars 2020" /></noscript><div class="posts-overlay"><h3 class="title-5">8 mars 2020</h3> <span class="article-number">8 Articles</span></div></figure> </a></article></div><div class="col-one-third"><article class="post post-tp-5"> <a href="https://toutelaculture.com/dossier/berlinale-2020/"><figure> <img width="367" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20222'%3E%3C/svg%3E" class="adaptive" alt="Berlinale 2020" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/630029/size708x398-1-1-367x222-c.jpg" /><noscript><img width="367" height="222" src="https://toutelaculture.com/wp-content/uploads/fly-images/630029/size708x398-1-1-367x222-c.jpg" class="adaptive" alt="Berlinale 2020" /></noscript><div class="posts-overlay"><h3 class="title-5">Berlinale 2020</h3> <span class="article-number">13 Articles</span></div></figure> </a></article></div><div class="col-one-third"><article class="post post-tp-5"> <a href="https://toutelaculture.com/dossier/les-tops-2019-de-la-redaction/"><figure> <img width="367" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20222'%3E%3C/svg%3E" class="adaptive" alt="Les tops 2019 de la rédaction" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/621432/3628378809_7d54bee3ab_c-367x222-c.jpg" /><noscript><img width="367" height="222" src="https://toutelaculture.com/wp-content/uploads/fly-images/621432/3628378809_7d54bee3ab_c-367x222-c.jpg" class="adaptive" alt="Les tops 2019 de la rédaction" /></noscript><div class="posts-overlay"><h3 class="title-5">Les tops 2019 de la rédaction</h3> <span class="article-number">5 Articles</span></div></figure> </a></article></div><div class="col-one-third"><article class="post post-tp-5"> <a href="https://toutelaculture.com/dossier/la-rentree-litteraire-2019/"><figure> <img width="367" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20222'%3E%3C/svg%3E" class="adaptive" alt="La Rentrée Littéraire &#8211; 2019" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/600748/IMG_5782-367x222-c.jpg" /><noscript><img width="367" height="222" src="https://toutelaculture.com/wp-content/uploads/fly-images/600748/IMG_5782-367x222-c.jpg" class="adaptive" alt="La Rentrée Littéraire &#8211; 2019" /></noscript><div class="posts-overlay"><h3 class="title-5">La Rentrée Littéraire &#8211; 2019</h3> <span class="article-number">48 Articles</span></div></figure> </a></article></div><div class="col-one-third"><article class="post post-tp-5"> <a href="https://toutelaculture.com/dossier/festival-davignon-2019/"><figure> <img width="367" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20222'%3E%3C/svg%3E" class="adaptive" alt="Festival d&rsquo;Avignon 2019" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/592908/festival-avignon-2019-peinture-de-miryam-haddad-367x222-c.jpg" /><noscript><img width="367" height="222" src="https://toutelaculture.com/wp-content/uploads/fly-images/592908/festival-avignon-2019-peinture-de-miryam-haddad-367x222-c.jpg" class="adaptive" alt="Festival d&rsquo;Avignon 2019" /></noscript><div class="posts-overlay"><h3 class="title-5">Festival d&rsquo;Avignon 2019</h3> <span class="article-number">132 Articles</span></div></figure> </a></article></div></div></div></div></div></div><div class="pst-block-foot"> <a href="https://toutelaculture.com/dossier/">Voir tous les dossiers </a></div></div></section><section id="contact" class="contact-block"><div class="container"><div class="one-third box-contact"><div class="pst-block contact-post"><div class="pst-block-head"><h2 class="title-4">SE CONNECTER</h2></div><div class="pst-block-main"><div class="social-tp-1"><ul class="social-list"><li class="fb"> <a href="https://www.facebook.com/Toutelaculture"> <span class="soc-ic"> <i class="fa fa-facebook"></i> </span> 17 417 Fans <span class="soc-btn">J'aime ça</span> </a></li><li class="tw"> <a href="https://twitter.com/Toutelaculture"> <span class="soc-ic"> <i class="fa fa-twitter"></i> </span> 23 600 Abonnés <span class="soc-btn">Suivez nous</span> </a></li></ul></div></div></div></div><div class="one-third box-contact"><div class="twitter-widget"><div class="pst-block"> <a class="twitter-timeline" data-height="350" href="https://twitter.com/Toutelaculture?ref_src=twsrc%5Etfw">Tweets by Toutelaculture</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div><div class="one-third box-contact"><div class="twitter-widget"><div class="pst-block"><div id="fb-root"></div> <script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/Toutelaculture" data-height="350" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Toutelaculture" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Toutelaculture">Toute la culture</a></blockquote></div></div></div></div></div></section><footer class="main-footer"><div class="container"><div class="top-part"><div class="row"><div class="one-third sm-full box-navfooter"><div class="ft-widget"><h4 class="ft-title-1"> <a href="/cdn-cgi/l/email-protection#7e141f101b3e0a110b0a1b121f1d0b120a0b0c1b501d1113">Obtenir le Médiakit</a></h4><ul class="ft-list-1"><li> <a href="https://toutelaculture.com/la-playlist-de-la-redac/">La playlist de la Redac</a></li><li> <a href="/auteurs/">Auteurs</a></li><li> <a href="https://toutelaculture.com/partenaire/">Partenaires</a></li><li> <a href="https://toutelaculture.com/ils-parlent-de-nous/">Ils parlent de nous</a></li><li> <a href="https://toutelaculture.com/contactez-nous/">Contact </a></li></ul></div></div><div class="one-third sm-full"><div class="ft-widget"><h4 class="ft-title-1"> Actualités</h4><ul class="ft-list-2"><li><figure> <a href="https://toutelaculture.com/cinema/berlinale-siberia-instrospection-aux-bouts-du-monde-et-de-la-vie/"> <img width="115" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20115%2085'%3E%3C/svg%3E" class="adaptive" alt="BERLINALE : « Siberia » : Instrospection aux bouts du monde et de la vie" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/630270/202010951_4_RWD_1380-115x85-c.jpg" /><noscript><img width="115" height="85" src="https://toutelaculture.com/wp-content/uploads/fly-images/630270/202010951_4_RWD_1380-115x85-c.jpg" class="adaptive" alt="BERLINALE : « Siberia » : Instrospection aux bouts du monde et de la vie" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/cinema/berlinale-siberia-instrospection-aux-bouts-du-monde-et-de-la-vie/">BERLINALE : « Siberia » : Instrospection aux bouts du monde et de la vie</a></h5><div class="date">25 février 2020</div></li><li><figure> <a href="https://toutelaculture.com/cinema/dvds/harry-roselmack-devoile-les-fractures-de-la-societe-francaises-interview/"> <img width="115" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20115%2085'%3E%3C/svg%3E" class="adaptive" alt="Harry Roselmack dévoile les « Fractures » de la société française [Interview]" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/597910/u-6HJjV6-115x85-c.jpeg" /><noscript><img width="115" height="85" src="https://toutelaculture.com/wp-content/uploads/fly-images/597910/u-6HJjV6-115x85-c.jpeg" class="adaptive" alt="Harry Roselmack dévoile les « Fractures » de la société française [Interview]" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/cinema/dvds/harry-roselmack-devoile-les-fractures-de-la-societe-francaises-interview/">Harry Roselmack dévoile les « Fractures » de la société française [Interview]</a></h5><div class="date">23 juillet 2019</div></li><li><figure> <a href="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/"> <img width="115" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20115%2085'%3E%3C/svg%3E" class="adaptive" alt="« One Human, One tree », Hommage à Naziha Mestaoui" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/638670/45572703-36742821-115x85-c.jpg" /><noscript><img width="115" height="85" src="https://toutelaculture.com/wp-content/uploads/fly-images/638670/45572703-36742821-115x85-c.jpg" class="adaptive" alt="« One Human, One tree », Hommage à Naziha Mestaoui" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/arts/one-human-one-tree-hommage-a-naziha-mestaoui/">« One Human, One tree », Hommage à Naziha Mestaoui</a></h5><div class="date">02 mai 2020</div></li><li><figure> <a href="https://toutelaculture.com/actu/en-quarantaine-sensuelle-les-confine-amant%c2%b7es-du-verrou-2/"> <img width="115" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20115%2085'%3E%3C/svg%3E" class="adaptive" alt="En quarantaine sensuelle : Les Confine Amant·e(s) du Verrou &#8211; 2-" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/638641/condinamantes-2-115x85-c.png" /><noscript><img width="115" height="85" src="https://toutelaculture.com/wp-content/uploads/fly-images/638641/condinamantes-2-115x85-c.png" class="adaptive" alt="En quarantaine sensuelle : Les Confine Amant·e(s) du Verrou &#8211; 2-" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/actu/en-quarantaine-sensuelle-les-confine-amant%c2%b7es-du-verrou-2/">En quarantaine sensuelle : Les Confine Amant·e(s) du Verrou &#8211; 2-</a></h5><div class="date"></div></li><li><figure> <a href="https://toutelaculture.com/livres/fictions/voix-sans-issue-de-marlene-tissot/"> <img width="115" height="85" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20115%2085'%3E%3C/svg%3E" class="adaptive" alt="« Voix sans issue » de Marlène Tissot" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/638647/COUV-Voix-sans-issue-PL1SITE-115x85-c.jpg" /><noscript><img width="115" height="85" src="https://toutelaculture.com/wp-content/uploads/fly-images/638647/COUV-Voix-sans-issue-PL1SITE-115x85-c.jpg" class="adaptive" alt="« Voix sans issue » de Marlène Tissot" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/livres/fictions/voix-sans-issue-de-marlene-tissot/">« Voix sans issue » de Marlène Tissot</a></h5><div class="date"></div></li></ul></div></div><div class="one-third sm-full"><div class="ft-widget"><h4 class="ft-title-1"> Rechercher</h4><div class="ft-search"><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Chercher</button></div></form></div></div></div><div class="ft-widget"><h4 class="ft-title-1"><strong>Instagram</strong></h4><ul class="inst-list"><li><a href="https://www.instagram.com/toutelaculture/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="adaptive" alt="img" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i1.jpg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i1.jpg" class="adaptive" alt="img"></noscript> </a></li><li><a href="https://www.instagram.com/toutelaculture/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="adaptive" alt="img" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i2.jpg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i2.jpg" class="adaptive" alt="img"></noscript> </a></li><li><a href="https://www.instagram.com/toutelaculture/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="adaptive" alt="img" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i3.jpg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i3.jpg" class="adaptive" alt="img"></noscript> </a></li><li><a href="https://www.instagram.com/toutelaculture/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="adaptive" alt="img" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i4.jpg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i4.jpg" class="adaptive" alt="img"></noscript> </a></li><li><a href="https://www.instagram.com/toutelaculture/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="adaptive" alt="img" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i5.jpg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/i5.jpg" class="adaptive" alt="img"></noscript> </a></li></ul></div></div></div></div></div><div class="bottom-part"><div class="container"><div class="row"><div class="ft-logo one-third"> <a href="https://toutelaculture.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="toute la culture" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="toute la culture"></noscript></a></div><div class="ft-about"><article><p><span>Toute La Culture : Comment choisir ?</span> Toute La Culture est un magazine d'information pluridisciplinaire et national. Il regarde notre societé par les yeux des tendances et de la culture.<br> Fondé en 2009, il est reconnu comme journal en 2012 puis d' Information Politique et Générale (IPG), en 2017</p></article></div></div></div></div><div class="bottom-bar"><div class="container"><div class="row"><div class="three-quarters"><div class="ft-menu"><ul class="ft-menu-list"><li><a href="https://toutelaculture.com/contactez-nous/"> CONTACT </a></li><li><a href="https://toutelaculture.com/licence-et-droits-de-reproduction/"> Licence et droits de reproduction </a></li><li><a href="https://toutelaculture.com/charte-de-moderation-des-commentaires-toutelaculture-com/">Charte de modération des commentaires </a></li><li><a href="https://toutelaculture.com/mentions-legales/">MENTIONS LÉGALES</a></li></ul></div></div><div class="one-quarter sm-full"><div class="copyright">© Copyright 2018 Toute la culture</div></div></div></div></div></footer></div></div></div> <a href="" class="go-top animated js-go-top"><i class="fa fa-angle-up"></i></a><div id="search-block" class="pp-search-block mfp-hide"><div class="search"><div class="search-btn"> <button><i class="li_search"></i></button></div><div class="search-input"> <input type="search" placeholder="Chercher"></div></div></div><div id="login" class="sp-popup login mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form"> <input type="text" placeholder="Username"> <input type="password" placeholder="Password"> <button class="btn-8">login</button> <a href="#recentpass" class="js-popups">Lost your Password?</a></div></div><div id="signin" class="sp-popup signin mfp-hide"><div class="btns"> <a href="#signin" class="active js-popups">Registration</a> <a href="#login" class="js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form not-valid"> <input type="text" placeholder="Username"> <input type="email" placeholder="Email"> <input type="password" placeholder="Password"> <button class="btn-8">Registration</button> <span>A password will be send on your post</span></div></div><div id="recentpass" class="sp-popup recentpass mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="form"> <input type="email" placeholder="Enter Your Email Adress"> <button class="btn-8">Get new password</button> <a href="#signin" class="js-popups"><i class="popup-arr-left-ic"></i> Registration</a></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://maps.googleapis.com/maps/api/js?sensor=true&amp;v=3"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/jquery/dist/jquery.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/js/jquery-ui.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/waypoints/lib/jquery.waypoints.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/superfish/dist/js/superfish.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/magnific-popup/dist/jquery.magnific-popup.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/imagesloaded/imagesloaded.pkgd.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/owl-carousel/owl-carousel/owl.carousel.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/slick-carousel/slick/slick.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/Swiper/dist/js/swiper.jquery.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/vendor/sticky-kit/jquery.sticky-kit.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/js/jquery.matchHeight.js"></script> <script src="https://toutelaculture.com/wp-content/themes/toutelaculture/js/main.js"></script> <style type="text/css">.fancybox-slide--image .fancybox-content{background-color:#FFF}div.fancybox-caption{display:none!important}img.fancybox-image{border-width:10px;border-color:#FFF;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(102,102,102,.3);opacity:1!important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}</style><script type="text/javascript">jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-636d5ee6afd24ba695fc478ae6833916","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script><script type='text/javascript' src='https://toutelaculture.com/wp-content/themes/toutelaculture/js/select-2/select2.min.js'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/themes/toutelaculture/js/select-2/fr.js'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/themes/toutelaculture/js/custom.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/toutelaculture.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/toutelaculture.com\/panier\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c297ecd03d1eebed1b155996173994dc","fragment_name":"wc_fragments_c297ecd03d1eebed1b155996173994dc","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var wcfm_enquiry_manage_messages = {"no_name":"Le nom est requis.","no_email":"Le champ Email est requis.","no_enquiry":"Merci de r\u00e9diger votre demande avant de la soumettre.","no_reply":"Please insert your reply before submit.","enquiry_saved":"Votre demande a \u00e9t\u00e9 envoy\u00e9e avec succ\u00e8s.","enquiry_published":"R\u00e9ponse \u00e0 la demande publi\u00e9e avec succ\u00e8s.","enquiry_reply_saved":"Your reply successfully sent."}; /* ]]> */</script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/assets/js/min/enquiry/wcfm-script-enquiry-tab.js?ver=6.4.8'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/wc-multivendor-membership/assets/js/min/wcfmvm-script-membership-subscribe.js?ver=2.8.6'></script> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.3#pubid=wp-636d5ee6afd24ba695fc478ae6833916'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/includes/libs/qtip/qtip.js?ver=6.4.8'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/includes/libs/jquery-blockui/jquery.blockUI.min.js?ver=6.4.8'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/includes/libs/jquery-colorbox/jquery.colorbox.js?ver=6.4.8'></script> <script type='text/javascript' src='https://toutelaculture.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var wcfm_datepicker_params = {"closeText":"Done","currentText":"Today","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"monthStatus":"Show a different month","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM dd, yy","firstDay":"1","isRTL":""}; /* ]]> */</script> <script type='text/javascript' src='https://toutelaculture.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager/assets/js/min/wcfm-script-core.js?ver=6.4.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var wcfmu_products_manage_messages = {"no_title":"Veuillez ins\u00e9rer le titre avant de soumettre.","no_excerpt":"Please insert Product Excerpt before submit.","no_description":"Please insert Product Description before submit.","sku_unique":"La r\u00e9f\u00e9rence du produit doit \u00eatre unique.","variation_sku_unique":"La variation de code du produit SKU doit \u00eatre unique.","product_saved":"Produit sauvegard\u00e9 avec succ\u00e8s.","product_pending":"Produit soumis avec succ\u00e8s pour mod\u00e9ration.","product_published":"Produit publi\u00e9 avec succ\u00e8s.","set_stock":"Set Stock","increase_stock":"Increase Stock","regular_price":"Prix de vente","regular_price_increase":"Regular price increase by","regular_price_decrease":"Regular price decrease by","sales_price":"Prix de vente","sales_price_increase":"Sale price increase by","sales_price_decrease":"Sale price decrease by","length":"Longueur","width":"Largeur  ","height":"Hauteur","weight":"Poids","download_limit":"Limite de t\u00e9l\u00e9chargement","download_expiry":"Expiration du t\u00e9l\u00e9chargement"}; /* ]]> */</script> <script type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/wc-frontend-manager-ultimate/assets/js/wcfmu-script-core.js?ver=6.4.7'></script> <script async="async" type='text/javascript' src='https://toutelaculture.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(10,0,0,0,8);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://toutelaculture.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4536623-1']);
  _gaq.push(['_setDomainName', 'toutelaculture.com']);
  _gaq.push(['_trackPageview']);
   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script src="https://www.dwin2.com/pub.656011.min.js"></script> </body></html>
