<!DOCTYPE html><html lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="shortcut icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.ico" type="image/x-icon"><link rel="icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.png" type="image/png"><link rel="icon" sizes="32x32" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-32.png" type="image/png"><link rel="icon" sizes="64x64" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-64.png" type="image/png"><link rel="icon" sizes="96x96" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-96.png" type="image/png"><link rel="icon" sizes="196x196" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-196.png" type="image/png"><link rel="apple-touch-icon" sizes="152x152" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="60x60" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-144x144.png"><meta name="msapplication-TileImage" content="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-144.png"><meta name="theme-color" content="#ffffff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" type="text/css" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/print.css" media="print"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>[Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle - Toutelaculture</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Sans%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700%7CMontserrat%3A400%2C700%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CCantarell%3A400%2C400i%2C700%2C700i%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/cache/min/1/61b9adae702937a30d4c9d06c554d0b8.css" data-minify="1" /><link rel="canonical" href="https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="[Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle - Toutelaculture" /><meta property="og:description" content="Plongé dans une ambiance suspendue, ce film déroule un puzzle scénaristique plutôt maîtrisé. En Chine, de nos jours. Un jeune homme aux abois commence à [&hellip;]" /><meta property="og:url" content="https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/" /><meta property="og:site_name" content="Toutelaculture" /><meta property="article:publisher" content="https://www.facebook.com/Toutelaculture" /><meta property="article:published_time" content="2021-08-04T19:22:51+00:00" /><meta property="og:image" content="https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1067" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Toutelaculture" /><meta name="twitter:site" content="@Toutelaculture" /><meta name="twitter:label1" content="Écrit par" /><meta name="twitter:data1" content="Geoffrey Nabavian" /><meta name="twitter:label2" content="Durée de lecture est." /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://toutelaculture.com/#website","url":"https://toutelaculture.com/","name":"Toutelaculture","description":"Soyez libre, Cultivez-vous !","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://toutelaculture.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/#primaryimage","inLanguage":"fr-FR","url":"https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture.jpg","contentUrl":"https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture.jpg","width":1600,"height":1067},{"@type":"WebPage","@id":"https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/#webpage","url":"https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/","name":"[Cannes 2021, Hors Comp\u00e9tition] Are you lonesome tonight ?, puzzle \u00e0 suspense dans la Chine actuelle - Toutelaculture","isPartOf":{"@id":"https://toutelaculture.com/#website"},"primaryImageOfPage":{"@id":"https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/#primaryimage"},"datePublished":"2021-08-04T19:22:51+00:00","dateModified":"2021-08-04T19:22:51+00:00","author":{"@id":"https://toutelaculture.com/#/schema/person/fbf62d2d93b2acc0a0b4c5fb0e86855b"},"breadcrumb":{"@id":"https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/"]}]},{"@type":"BreadcrumbList","@id":"https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://toutelaculture.com/"},{"@type":"ListItem","position":2,"name":"[Cannes 2021, Hors Comp\u00e9tition] Are you lonesome tonight ?, puzzle \u00e0 suspense dans la Chine actuelle"}]},{"@type":"Person","@id":"https://toutelaculture.com/#/schema/person/fbf62d2d93b2acc0a0b4c5fb0e86855b","name":"Geoffrey Nabavian","image":{"@type":"ImageObject","@id":"https://toutelaculture.com/#personlogo","inLanguage":"fr-FR","url":"https://toutelaculture.com/wp-content/uploads/2014/11/Geoffrey-Nabavian_avatar-96x96.jpg","contentUrl":"https://toutelaculture.com/wp-content/uploads/2014/11/Geoffrey-Nabavian_avatar-96x96.jpg","caption":"Geoffrey Nabavian"},"description":"Parall\u00e8lement \u00e0 ses \u00e9tudes litt\u00e9raires : pr\u00e9pa Lettres (hypokh\u00e2gne et kh\u00e2gne) / Master 2 de Litt\u00e9ratures fran\u00e7aises \u00e0 Paris IV-Sorbonne, avec Mention Bien, Geoffrey Nabavian a suivi des formations dans la culture et l\u2019art. Quatre ans de formation de com\u00e9dien (Conservatoires, Cours Florent, stages avec C\u00e9lie Pauthe, Fran\u00e7ois Verret, Stanislas Nordey, Sandrine Lanno) ; stage avec Genevi\u00e8ve Dichamp et le Th\u00e9\u00e2tre A. Dumas de Saint-Germain (r\u00e9dacteur, aide programmation et relations ext\u00e9rieures) ; stage avec la compagnie th\u00e9\u00e2trale Ultima Chamada (Paris) : assistant mise en sc\u00e8ne (Pour un oui ou pour un non, cr\u00e9ation 2013), charg\u00e9 de communication et de production internationale. Il a r\u00e9dig\u00e9 deux m\u00e9moires, l'un sur la violence des spectacles \u00e0 succ\u00e8s lors des Festivals d'Avignon 2010 \u00e0 2012, l'autre sur les adaptations anti-cin\u00e9matographiques de textes litt\u00e9raires fran\u00e7ais tourn\u00e9es par Dani\u00e8le Huillet et Jean-Marie Straub. Il \u00e9crit d\u00e9sormais comme journaliste sur le th\u00e9\u00e2tre contemporain et le cin\u00e9ma, avec un go\u00fbt pour faire d\u00e9couvrir des artistes moins connus du grand public. A ce titre, il couvre les festivals de Cannes, d'Avignon, et aussi l'Etrange Festival, les Francophonies en Limousin, l'Arras Film Festival. CONTACT : geoffrey.nabavian@free.fr / https://twitter.com/geoffreynabavia","url":"https://toutelaculture.com/author/geoffrey-nabavian/"}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Toutelaculture &raquo; [Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle Flux des commentaires" href="https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.1' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <script type='text/javascript' id='postgrid-style-js-extra'>/* <![CDATA[ */ var postgrid_ajax_load = {"ajax_url":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/toutelaculture.com\/"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://toutelaculture.com/wp-json/" /><link rel="alternate" type="application/json" href="https://toutelaculture.com/wp-json/wp/v2/posts/672440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://toutelaculture.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://toutelaculture.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="WooCommerce 5.5.1" /><link rel='shortlink' href='https://toutelaculture.com/?p=672440' /> <style type="text/css">.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-581279.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-581279>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656015.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656015>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656014.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656014>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656013.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656013>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656004.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656004>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226916.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226916>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226936.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226936>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226917.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226917>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226908.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226908>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226912.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226912>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226923.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226923>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226905.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226905>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226927.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226927>ul ul ul>li{width:100%;display:inline-block}</style><style type="text/css"></style><script type="text/javascript">var daim_ajax_url = "https://toutelaculture.com/wp-admin/admin-ajax.php";var daim_nonce = "daec6cd718";</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-672440 single-format-standard theme-toutelaculture woocommerce-no-js wp-megamenu wcfm-theme-toute-la-culture"><div class="main-wrapper"><header class="header-mb"><div class="container"><div class="hdm-logo"><div> <a href="https://toutelaculture.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2040'%3E%3C/svg%3E" height="40" width="140" alt="Toute la culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" height="40" width="140" alt="Toute la culture" class="adaptive" /></noscript> </a></div></div><div class="hdm-search-user"><div class="hd-search"> <a href="#search-block" class="st-btn-1 fa-flip-horizontal js-hd-search"> <i class="li_search"></i> </a><div class="hd-search-block js-hd-search-block"><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Recherche</button></div></form></div></div></div><div class="user"> <a href="#login" class="js-popups"><i class="li_user"></i></a></div></div></div></header><header class="header-tp-4"><div class="top-bar"><div class="container"><div class="top-bar-inner"><div class="row"><div class="left-head"></div><div class="right-head"><div class="ft-search"><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button><i class="li_search"></i></button></div></form></div></div><div class="tb-agenda"> <a target="_blank" class="btn-don" href="https://www.okpal.com/toute-la-culture/">Soutenez Toute La Culture <i class="fas fa-heart"></i></a> <a href="https://toutelaculture.com/agenda/">AGENDA</a> <a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a> <a href="/annoncez-vos-evenements/">Vos événements</a></div><div class="tb-social"><ul class="tb-social-list"><li class="fb"> <a href="https://twitter.com/Toutelaculture" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="tw"> <a href="https://www.facebook.com/Toutelaculture" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="in"> <a href="https://www.instagram.com/toutelaculture/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li class="in"> <a href="https://www.linkedin.com/company/toutelaculture/" target="_blank"> <i class="fa fa-linkedin"></i> </a></li><li class="in"> <a href="https://www.youtube.com/channel/UCtSSolrD4_nswW21KlRiJvA" target="_blank"> <i class="fa fa-youtube"></i> </a></li></ul></div><div class="tb-sing-login"></div></div></div></div></div></div><div class="main-header"><div class="mh-top"><div class="container"><div class="row flex"><div class="mh-logo"> <a href="https://toutelaculture.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Toute La Culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="Toute La Culture" class="adaptive" /></noscript> </a></div><div class="mh-banner anim-banner"><div class="tlc-b-img active first"> <a target="_blank" href="http://www.musee-courbet.fr/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/1340x300-picasso-courbet.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/07/1340x300-picasso-courbet.jpg" alt="" height="90" width="728"></noscript> </a></div></div></div></div></div></div><div class="menu-header"><div class="container"><div id="wp-megamenu-Top" class="wp-megamenu-wrap "><div class="wpmm-fullwidth-wrap"></div><div class="wpmm-nav-wrap wpmm-main-wrap-Top"> <a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> </a><ul id="menu-primary" class="wp-megamenu"><li id="wp-megamenu-item-226905" class="bg-color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226905 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/">Actu <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226907" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226907 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/politique-culturelle/">Politique culturelle</a></li><li id="wp-megamenu-item-226906" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226906 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/medias/">Medias</a></li></ul></li><li id="wp-megamenu-item-226927" class="bg-color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226927 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/">Spectacles <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226935" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226935 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/theatre/">Théâtre</a></li><li id="wp-megamenu-item-226933" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226933 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/opera/">Opéra</a></li><li id="wp-megamenu-item-226930" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226930 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/danse/">Danse</a></li><li id="wp-megamenu-item-226934" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226934 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/performance/">Performance</a></li><li id="wp-megamenu-item-226929" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226929 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/comedie-musicale/">Comédie musicale</a></li><li id="wp-megamenu-item-226931" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226931 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/humour/">Humour</a></li><li id="wp-megamenu-item-226928" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226928 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/cirque/">Cirque</a></li><li id="wp-megamenu-item-226932" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226932 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/jeune-public/">Jeune Public</a></li></ul></li><li id="wp-megamenu-item-226923" class="bg-color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226923 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/">Musique <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228254" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228254 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/classique-musique/">Classique</a></li><li id="wp-megamenu-item-228255" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228255 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/pop-rock/">Pop / Rock</a></li><li id="wp-megamenu-item-226925" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226925 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/jazz/">Jazz</a></li><li id="wp-megamenu-item-228256" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228256 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/rap-hip-hop/">Rap / Hip-Hop</a></li><li id="wp-megamenu-item-230166" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-230166 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/world-music/">World</a></li><li id="wp-megamenu-item-226924" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226924 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/electro/">Electro</a></li><li id="wp-megamenu-item-228253" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228253 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/chansons/">Chanson</a></li></ul></li><li id="wp-megamenu-item-226912" class="bg-color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children wp-megamenu-item-226912 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/">Cinema <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226913" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226913 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/a-laffiche/">A l&rsquo;affiche</a></li><li id="wp-megamenu-item-226914" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226914 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/dvds/">DVD-VOD</a></li><li id="wp-megamenu-item-226915" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226915 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/series/">Séries</a></li></ul></li><li id="wp-megamenu-item-226908" class="bg-color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226908 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/">Arts <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228249" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228249 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/expositions/">Expos</a></li><li id="wp-megamenu-item-226911" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226911 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/galerie-arts/">Galerie</a></li><li id="wp-megamenu-item-226909" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226909 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/archirecture/">Architecture</a></li><li id="wp-megamenu-item-228251" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228251 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/salons-arts/">Salons</a></li><li id="wp-megamenu-item-228250" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228250 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/marche-art/">Marché de l&rsquo;art</a></li><li id="wp-megamenu-item-226910" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226910 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/design/">Design</a></li></ul></li><li id="wp-megamenu-item-226917" class="bg-color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226917 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/">Livres <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228265" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228265 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/fictions/">Fictions</a></li><li id="wp-megamenu-item-226920" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226920 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/essais/">Essais</a></li><li id="wp-megamenu-item-228267" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228267 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/polars/">Polars</a></li><li id="wp-megamenu-item-226918" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226918 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/bd/">BD</a></li><li id="wp-megamenu-item-228268" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228268 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/mangas/">Mangas</a></li><li id="wp-megamenu-item-226919" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226919 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/beaux-livres/">Beaux-Livres</a></li><li id="wp-megamenu-item-226922" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226922 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/poesie/">Poésie</a></li><li id="wp-megamenu-item-226921" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226921 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/jeunesse/">Jeunesse</a></li></ul></li><li id="wp-megamenu-item-226936" class="bg-color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226936 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/">Tendances <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226941" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226941 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/mode/">Mode</a></li><li id="wp-megamenu-item-226937" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226937 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/beaute/">Beauté</a></li><li id="wp-megamenu-item-226943" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226943 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/restaus-bars/">Restaurants &amp; Bars</a></li><li id="wp-megamenu-item-226942" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226942 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/people/">People</a></li><li id="wp-megamenu-item-226940" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226940 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/le-buzz/">Le Buzz</a></li><li id="wp-megamenu-item-226938" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226938 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/clubs/">Clubs</a></li><li id="wp-megamenu-item-226939" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226939 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/jeux/">Jeux</a></li><li id="wp-megamenu-item-226944" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226944 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/sorties-enfants/">Sorties enfants</a></li><li id="wp-megamenu-item-443242" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-443242 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/voyage-tendances/">Voyage</a></li></ul></li><li id="wp-megamenu-item-656004" class="bg-color-8 menu-item menu-item-type-taxonomy menu-item-object-lieux menu-item-has-children wp-megamenu-item-656004 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/tous-les-lieux/">Lieux <b class="fa fa-angle-down"></b> <span class="wpmm_item_description">Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry’s standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.</span></a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-656005" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656005 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/theatres/">Théâtres</a></li><li id="wp-megamenu-item-656006" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656006 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/galeries/">Galeries</a></li><li id="wp-megamenu-item-656007" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656007 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/musees/">Musees</a></li><li id="wp-megamenu-item-656008" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656008 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/festivals/">Festivals</a></li><li id="wp-megamenu-item-656009" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656009 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/salles-spectacles/">Salles spectacles</a></li><li id="wp-megamenu-item-656010" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656010 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/institutions/">Institutions</a></li><li id="wp-megamenu-item-656011" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656011 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/vie-nocturne/">Vie nocturne</a></li><li id="wp-megamenu-item-656012" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656012 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/restaurants/">Restaurants</a></li></ul></li><li id="wp-megamenu-item-226916" class="bg-color-9 menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226916 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/concours/">Concours</a></li><li id="wp-megamenu-item-656013" class="link-responsive menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-656013 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/agenda/">Agenda</a></li><li id="wp-megamenu-item-656014" class="link-responsive menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-656014 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/boutique/">Boutique</a></li><li id="wp-megamenu-item-656015" class="link-responsive menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-656015 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="#">Vos events</a></li></ul></div></div></div></div><div class="mega-menu"><div class="container"> <span class="close-nav"></span><div class="links"><div class="boutique-mobile"><a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a></div><div class="agenda-mobile"> <a href="https://toutelaculture.com/agenda/">AGENDA</a></div><div class="column actus-nav"> <a href="https://toutelaculture.com/categorie/actu/" class="title-nav">Actu</a><ul><li class="cat-item cat-item-26"><a href="https://toutelaculture.com/categorie/actu/medias/">Medias</a></li><li class="cat-item cat-item-70"><a href="https://toutelaculture.com/categorie/actu/politique-culturelle/">Politique culturelle</a></li></ul></div><div class="column spectacles-nav"> <a href="https://toutelaculture.com/categorie/spectacles/" class="title-nav">Spectacles</a><ul><li class="cat-item cat-item-78"><a href="https://toutelaculture.com/categorie/spectacles/cirque/">Cirque</a></li><li class="cat-item cat-item-79"><a href="https://toutelaculture.com/categorie/spectacles/comedie-musicale/">Comédie musicale</a></li><li class="cat-item cat-item-36"><a href="https://toutelaculture.com/categorie/spectacles/danse/">Danse</a></li><li class="cat-item cat-item-80"><a href="https://toutelaculture.com/categorie/spectacles/humour/">Humour</a></li><li class="cat-item cat-item-27"><a href="https://toutelaculture.com/categorie/spectacles/jeune-public/">Jeune Public</a></li><li class="cat-item cat-item-49509"><a href="https://toutelaculture.com/categorie/spectacles/marionnette-spectacles/">Marionnette</a></li><li class="cat-item cat-item-77"><a href="https://toutelaculture.com/categorie/spectacles/opera/">Opéra</a></li><li class="cat-item cat-item-28"><a href="https://toutelaculture.com/categorie/spectacles/performance/">Performance</a></li><li class="cat-item cat-item-35"><a href="https://toutelaculture.com/categorie/spectacles/theatre/">Théâtre</a></li></ul></div><div class="column musique-nav"> <a href="https://toutelaculture.com/categorie/musique/" class="title-nav">Musique</a><ul><li class="cat-item cat-item-40980"><a href="https://toutelaculture.com/categorie/musique/chansons/">Chanson</a></li><li class="cat-item cat-item-40981"><a href="https://toutelaculture.com/categorie/musique/classique-musique/">Classique</a></li><li class="cat-item cat-item-34"><a href="https://toutelaculture.com/categorie/musique/electro/">Electro</a></li><li class="cat-item cat-item-33"><a href="https://toutelaculture.com/categorie/musique/jazz/">Jazz</a></li><li class="cat-item cat-item-70382"><a href="https://toutelaculture.com/categorie/musique/metal/">Métal</a></li><li class="cat-item cat-item-40979"><a href="https://toutelaculture.com/categorie/musique/pop-rock/">Pop / Rock</a></li><li class="cat-item cat-item-40983"><a href="https://toutelaculture.com/categorie/musique/rap-hip-hop/">Rap / Hip-Hop</a></li><li class="cat-item cat-item-41004"><a href="https://toutelaculture.com/categorie/musique/world-music/">World</a></li></ul></div><div class="column cinema-nav"> <a href="https://toutelaculture.com/categorie/cinema/" class="title-nav">Cinema</a><ul><li class="cat-item cat-item-31"><a href="https://toutelaculture.com/categorie/cinema/a-laffiche/">A l&#039;affiche</a></li><li class="cat-item cat-item-29"><a href="https://toutelaculture.com/categorie/cinema/dvds/">DVD-VOD</a></li><li class="cat-item cat-item-30"><a href="https://toutelaculture.com/categorie/cinema/series/">Séries</a></li></ul></div><div class="column arts-nav"> <a href="https://toutelaculture.com/categorie/arts/" class="title-nav">Arts</a><ul><li class="cat-item cat-item-72"><a href="https://toutelaculture.com/categorie/arts/archirecture/">Architecture</a></li><li class="cat-item cat-item-71"><a href="https://toutelaculture.com/categorie/arts/design/">Design</a></li><li class="cat-item cat-item-40992"><a href="https://toutelaculture.com/categorie/arts/expositions/">Expos</a></li><li class="cat-item cat-item-40214"><a href="https://toutelaculture.com/categorie/arts/galerie-arts/">Galerie</a></li><li class="cat-item cat-item-40985"><a href="https://toutelaculture.com/categorie/arts/marche-art/">Marché de l&#039;art</a></li><li class="cat-item cat-item-40984"><a href="https://toutelaculture.com/categorie/arts/salons-arts/">Salons</a></li></ul></div><div class="column livres-nav"> <a href="https://toutelaculture.com/categorie/livres/" class="title-nav">Livres</a><ul><li class="cat-item cat-item-32"><a href="https://toutelaculture.com/categorie/livres/bd/">BD</a></li><li class="cat-item cat-item-75"><a href="https://toutelaculture.com/categorie/livres/beaux-livres/">Beaux-Livres</a></li><li class="cat-item cat-item-76"><a href="https://toutelaculture.com/categorie/livres/essais/">Essais</a></li><li class="cat-item cat-item-40988"><a href="https://toutelaculture.com/categorie/livres/fictions/">Fictions</a></li><li class="cat-item cat-item-73"><a href="https://toutelaculture.com/categorie/livres/jeunesse/">Jeunesse</a></li><li class="cat-item cat-item-40986"><a href="https://toutelaculture.com/categorie/livres/mangas/">Mangas</a></li><li class="cat-item cat-item-74"><a href="https://toutelaculture.com/categorie/livres/poesie/">Poésie</a></li><li class="cat-item cat-item-40987"><a href="https://toutelaculture.com/categorie/livres/polars/">Polars</a></li></ul></div><div class="column tendances-nav"> <a href="https://toutelaculture.com/categorie/tendances/" class="title-nav">Tendances</a><ul><li class="cat-item cat-item-85"><a href="https://toutelaculture.com/categorie/tendances/beaute/">Beauté</a></li><li class="cat-item cat-item-81"><a href="https://toutelaculture.com/categorie/tendances/clubs/">Clubs</a></li><li class="cat-item cat-item-88"><a href="https://toutelaculture.com/categorie/tendances/jeux/">Jeux</a></li><li class="cat-item cat-item-83"><a href="https://toutelaculture.com/categorie/tendances/le-buzz/">Le Buzz</a></li><li class="cat-item cat-item-84"><a href="https://toutelaculture.com/categorie/tendances/mode/">Mode</a></li><li class="cat-item cat-item-82"><a href="https://toutelaculture.com/categorie/tendances/people/">People</a></li><li class="cat-item cat-item-86"><a href="https://toutelaculture.com/categorie/tendances/restaus-bars/">Restaurants &amp; Bars</a></li><li class="cat-item cat-item-87"><a href="https://toutelaculture.com/categorie/tendances/sorties-enfants/">Sorties enfants</a></li><li class="cat-item cat-item-60963"><a href="https://toutelaculture.com/categorie/tendances/voyage-tendances/">Voyage</a></li></ul></div><div class="column lieux-nav"> <a href="https://toutelaculture.com/tlc-lieux/" class="title-nav">Lieux</a><ul><li class="cat-item cat-item-57"><a href="https://toutelaculture.com/lieux/festivals/">Festivals</a></li><li class="cat-item cat-item-38"><a href="https://toutelaculture.com/lieux/galeries/">Galeries</a></li><li class="cat-item cat-item-61"><a href="https://toutelaculture.com/lieux/institutions/">Institutions</a></li><li class="cat-item cat-item-56"><a href="https://toutelaculture.com/lieux/musees/">Musees</a></li><li class="cat-item cat-item-63"><a href="https://toutelaculture.com/lieux/restaurants/">Restaurants</a></li><li class="cat-item cat-item-59"><a href="https://toutelaculture.com/lieux/salles-spectacles/">Salles spectacles</a></li><li class="cat-item cat-item-60"><a href="https://toutelaculture.com/lieux/theatres/">Théâtres</a></li><li class="cat-item cat-item-62"><a href="https://toutelaculture.com/lieux/vie-nocturne/">Vie nocturne</a></li></ul></div><div class="column concours-nav"> <a href="https://toutelaculture.com/categorie/concours/" class="title-nav">Concours</a><ul><li><a href="https://toutelaculture.com/annoncez-vos-evenements/"> Annoncez<br> Vos événements</a></li></ul></div></div></div></div></header><div class="inner-wrapper"><div class="main"><div class="main-content"><div class="page-head-tile"><div class="container"><div class="breadcrumbs-block"> <a title="Go to the Cinema category archives." href="https://toutelaculture.com/categorie/cinema/" class="taxonomy category">Cinema</a> &gt; [Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle</div></div></div><div class="inner-wrapper"><div class="main"><div class="main-single-content"><div class="section"> <span class="title-16"><strong>Cinema</strong> </span><div class="row"><div class="content"><div class="pst-block post-single-left single-box"><div class="pst-block-main"><div class="post-content"><article><div class="post-main-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20442'%3E%3C/svg%3E" height="442" width="750" alt="[Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-1024x683.jpg" /><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-1024x683.jpg" height="442" width="750" alt="[Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle" class="adaptive" /></noscript></div> <a href="" class="event-texte" tabindex="0"></a><h1 class="title-21">[Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle</h1><div class="meta-tp-5"><div class="date-tp-4">04 août 2021 | PAR <a href="https://toutelaculture.com/author/geoffrey-nabavian/">Geoffrey Nabavian</a></div></div><div class="at-above-post addthis_tool" data-url="https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/"></div><p style="text-align: justify;"><em>Plongé dans une ambiance suspendue, ce film déroule un puzzle scénaristique plutôt maîtrisé.</em></p><div id='gallery-1' class='gallery galleryid-672440 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture.jpg'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-100x100.jpg 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/08/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure></div><p style="text-align: justify;">En Chine, de nos jours. Un jeune homme aux abois commence à fréquenter une femme veuve. Il croit être en effet lié à une mort la concernant. Un décès sur lequel un policier enquête en profondeur&#8230;</p><p style="text-align: justify;">Rythme suspendu, <strong><span style="color: #800080;">kaléidoscope de couleurs brillantes enveloppant toute cette histoire</span></strong>, ambiance poisseuse et suintante mais également assez dramatique : ce long-métrage présenté au Festival de Cannes 2021 Hors Compétition &#8211; et qui aurait par exemple parfaitement pu avoir sa place au sein d&rsquo;Un certain regard &#8211; intéresse du fait de sa forme, en premier lieu.</p><p style="text-align: justify;">Son réalisateur, <a href="https://www.imdb.com/name/nm9038151/?ref_=fn_al_nm_1">Wen Shipei</a>, se distingue en signant des <strong><span style="color: #800080;">scènes qui n&rsquo;ont pas peur de durer</span></strong>, et qui intriguent souvent, du fait de leur climat hiératique. Un ton qui semble autant imprégné par le contexte social de la Chine actuelle que par l&rsquo;envie de donner à suivre des personnages mystérieux. Tel quel, le film fonctionne, et communique parfaitement l&rsquo;atmosphère pleine de doutes qui paraît l&rsquo;habiter en profondeur.</p><p style="text-align: justify;"><em>Are you lonesome tonight ?</em> est présenté au <a href="https://www.festival-cannes.com/fr/">Festival de Cannes 2021</a> <strong><span style="color: #800080;">Hors Compétition</span></strong>. Il sortira dans les salles de cinéma françaises distribué par <a href="http://www.arpselection.com/">ARP Sélection</a>.</p><p style="text-align: justify;"><a data-mil="672440" href="https://toutelaculture.com/dossier/festival-de-cannes-2021/">Retrouvez tous nos articles sur les films du Festival dans notre dossier Cannes 2021.</a></p><p>*</p><p>Visuel : © Dirty Monkeys Studios</p><div class="at-below-post addthis_tool" data-url="https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/"></div></article><div class="post-tags"><ul class="post-tags-list"><li><a href="https://toutelaculture.com/tag/arp-selection-cannes-2021/" rel="tag">arp selection cannes 2021</a></li><li><a href="https://toutelaculture.com/tag/polar-chinois-cannes-2021/" rel="tag">polar chinois cannes 2021</a></li><li><a href="https://toutelaculture.com/tag/wen-shipei-cannes-2021/" rel="tag">wen shipei cannes 2021</a></li></ul></div><div class="sharing-block"><div class="sharing-title">Partager cet article avec vos amis</div><div class="post-sharing-tp-2"><div class="addthis_inline_share_toolbox_856h addthis_tool"></div></div></div><div class="post-next-prev"><div class="post-prev"> <a href="https://toutelaculture.com/cinema/cannes-2021-hors-competition-les-heroiques-odyssee-pleine-de-vie-ou-francois-creton-eblouit/"> <i class="fa fa-angle-left"></i><span class="mb-pt-hide">[Cannes 2021, Hors Compétition] Les Héroïques, odyssée pleine de vie où François Créton éblouit</span> </a></div><div class="post-next"> <a href="https://toutelaculture.com/livres/les-borgia-famille-honnie/"> <i class="fa fa-angle-right"></i><span class="mb-pt-hide">Les Borgia, famille honnie ?</span> </a></div></div><div class="author-box-1"><div class="author-photo"></div><div class="author-name">Geoffrey Nabavian</div><div class="author-description">Parallèlement à ses études littéraires : prépa Lettres (hypokhâgne et khâgne) / Master 2 de Littératures françaises à Paris IV-Sorbonne, avec Mention Bien, Geoffrey Nabavian a suivi des formations dans la culture et l’art. Quatre ans de formation de comédien (Conservatoires, Cours Florent, stages avec Célie Pauthe, François Verret, Stanislas Nordey, Sandrine Lanno) ; stage avec Geneviève Dichamp et le Théâtre A. Dumas de Saint-Germain (rédacteur, aide programmation et relations extérieures) ; stage avec la compagnie théâtrale Ultima Chamada (Paris) : assistant mise en scène (Pour un oui ou pour un non, création 2013), chargé de communication et de production internationale. Il a rédigé deux mémoires, l'un sur la violence des spectacles à succès lors des Festivals d'Avignon 2010 à 2012, l'autre sur les adaptations anti-cinématographiques de textes littéraires français tournées par Danièle Huillet et Jean-Marie Straub. Il écrit désormais comme journaliste sur le théâtre contemporain et le cinéma, avec un goût pour faire découvrir des artistes moins connus du grand public. A ce titre, il couvre les festivals de Cannes, d'Avignon, et aussi l'Etrange Festival, les Francophonies en Limousin, l'Arras Film Festival. CONTACT : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="98fffdf7fefeeafde1b6f6f9faf9eef1f9f6d8feeafdfdb6feea">[email&#160;protected]</a> / https://twitter.com/geoffreynabavia</div></div><div class="pst-box"><div class="pst-box-head"><div class="title-blc-1"><h4>Articles liés</h4></div><div class="navs js-pst-navs"></div></div><div class="pst-box-main"><div class="pst-box-inner js-pst-block-2"><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="[Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/672446/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/672446/are-you-lonesome-tonight-polar-chinois-cannes-festival-2021-hors-competition-arp-selection-toute-la-culture-222x150-c.jpg" class="adaptive" alt="[Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/">[Cannes 2021, Hors Compétition] Are you lonesome tonight ?, puzzle à suspense dans la Chine actuelle</a></h3></article></div></div></div></div><div class="live-comments-block"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div class="title-blc-2"><div class="title-blc-inner"><h4>Publier un <span>commentaire</span></h4><p>Votre adresse email ne sera pas publiée.</p></div></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinema/cannes-2021-hors-competition-are-you-lonesome-tonight-puzzle-a-suspense-dans-la-chine-actuelle/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TouteLaCulture+%28Toute+la+culture%29#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://toutelaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="form-control"><label for="author">Votre nom <span class="required">*</span></label> <input class="form-control input-comment-author" id="author" name="author" type="text" value="" size="30" aria-required="true"></p><p class="form-control"><label for="email">Email <span class="required">*</span></label> <input class="form-control input-comment-email" id="email" name="email" type="text" value="" size="30" aria-required="true"></p><div class="form-control"><label for="comment">Commentaire</label><br /><textarea autocomplete="new-password" id="ib9578b6b8" name="ib9578b6b8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "abd8d1f51530db44b1c9ee50e203c793" );document.getElementById("ib9578b6b8").setAttribute( "id", "comment" );</script></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-3" value="Poster" /> <input type='hidden' name='comment_post_ID' value='672440' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="319696c865" /></p><input type="hidden" id="ak_js" name="ak_js" value="162" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div><aside class="side-bar sticky-wrap sidebarbox"><div class="js-sidebar"><div class="ft-search"> <span class="title-4">Recherche</span><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Chercher</button></div></form></div></div><div class="sb-banner anim-banner sb-banner-right"><div class="tlc-bn-img "> <a target="_blank" href="http://espacedelartconcret.fr/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/eac.-slidebar-500x500-pixels.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/eac.-slidebar-500x500-pixels.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="http://www.musee-courbet.fr/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/690x690-picasso-courbet.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/690x690-picasso-courbet.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="https://labellescenesaintdenis.com/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/TLA_EncartTouteLaCulture_LBSSD21_690x690px.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/07/TLA_EncartTouteLaCulture_LBSSD21_690x690px.jpg" alt="" height="90" width="728"></noscript> </a></div></div><div class="sbsb-block-1"> <span class="title-4">Newsletter</span><div class="newletter-block"><h5>Toute la Culture<br>dans votre boite mail</h5><div id="formContainer_EXyA2hwpAWQ0tfy"></div> </div></div><div class="sb-banner anim-banner sb-banner-right"></div><div class="recent-nws"><div class="pst-block"><div class="pst-block-head concour-block"> <span class="title-4">CONCOURS</span></div><div class="js-csp-block "><div><div class="sb-banner anim-banner sb-banner-right"><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2x2-places-pour-le-concert-demily-loizeau-au-festival-dinard-opening/"> <img width="1280" height="943" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20943'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie.jpeg 1280w, https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie-300x221.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie-1024x754.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie-768x566.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie-600x442.jpeg 600w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie.jpeg" /><noscript><img width="1280" height="943" src="https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie.jpeg 1280w, https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie-300x221.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie-1024x754.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie-768x566.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/thumbnail_Concours-Opening-toutelaculture-1-copie-600x442.jpeg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2x2-places-pour-le-concert-demily-loizeau-au-festival-dinard-opening/">Gagnez 2X2 places pour le concert d&rsquo;Emily Loizeau au festival Dinard Opening</a></h3><div class="date-tp-2">30 juillet 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2-places-pour-le-concert-du-9-aout-au-festival-les-nuits-du-chateau-de-la-moutte-a-saint-tropez/"> <img width="1280" height="854" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20854'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte.jpeg 1280w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-300x200.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-1024x683.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-768x512.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-260x174.jpeg 260w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-600x400.jpeg 600w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte.jpeg" /><noscript><img width="1280" height="854" src="https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte.jpeg 1280w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-300x200.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-1024x683.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-768x512.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-260x174.jpeg 260w, https://toutelaculture.com/wp-content/uploads/2021/07/nuits-de-la-moutte-600x400.jpeg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2-places-pour-le-concert-du-9-aout-au-festival-les-nuits-du-chateau-de-la-moutte-a-saint-tropez/">Gagnez 2 places pour le concert du 9 août au festival Les Nuits du château de la Moutte à Saint Tropez</a></h3><div class="date-tp-2">15 juillet 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2-places-mailles-de-dorothee-munyaneza-en-grande-salle-du-centre-pompidou/"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2-places-mailles-de-dorothee-munyaneza-en-grande-salle-du-centre-pompidou/">Gagnez 2 places « Mailles » de Dorothée Munyaneza en Grande Salle du Centre Pompidou.</a></h3><div class="date-tp-2">11 juillet 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-3x2-places-pour-une-projection-de-la-saveur-des-coings-de-kristina-grozova-et-petar-valchanov/"> <img width="1000" height="1500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%201500'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF.jpg 1000w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-200x300.jpg 200w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-683x1024.jpg 683w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-768x1152.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-600x900.jpg 600w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF.jpg" /><noscript><img width="1000" height="1500" src="https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF.jpg 1000w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-200x300.jpg 200w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-683x1024.jpg 683w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-768x1152.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-600x900.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-3x2-places-pour-une-projection-de-la-saveur-des-coings-de-kristina-grozova-et-petar-valchanov/">Gagnez 3X2 places pour une projection de « La Saveur des coings » de Kristina Grozova et Petar Valchanov</a></h3><div class="date-tp-2">02 juillet 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2x2-places-pour-dun-reve-de-salia-sanou/"> <img width="760" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550-600x442.jpg 600w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550.jpg" /><noscript><img width="760" height="560" src="https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550-600x442.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2x2-places-pour-dun-reve-de-salia-sanou/">Gagnez 2&#215;2 places pour « D&rsquo;un rêve » de Salia Sanou</a></h3><div class="date-tp-2">28 juin 2021</div></div></article></div></div></div><div class="all-sb"> <a href="https://toutelaculture.com/categorie/concours/">+ de concours</a></div></div></div><div class="recent-lieux"><div class="pst-block"><div class="pst-block-head"> <span class="title-4">Lieux culturels</span></div><div class="post-block-inner"><div class="js-csp-block js-pst-block-articles"><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/espace-roseau-teinturiers/"> <img width="440" height="440" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20440'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x.png 440w, https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x-300x300.png 300w, https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x-150x150.png 150w, https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x-100x100.png 100w" data-lazy-sizes="(max-width: 440px) 100vw, 440px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x.png" /><noscript><img width="440" height="440" src="https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x.png 440w, https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x-300x300.png 300w, https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x-150x150.png 150w, https://toutelaculture.com/wp-content/uploads/2021/07/EspaceRoseauTeinturiers-logoHome-220@2x-100x100.png 100w" sizes="(max-width: 440px) 100vw, 440px" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/espace-roseau-teinturiers/">Espace Roseau Teinturiers</a></h3><div class="date-tp-2">23 juillet 2021</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/chacal-la-fable-de-lexil/"> <img width="1131" height="1621" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201131%201621'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg 1131w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-209x300.jpg 209w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-714x1024.jpg 714w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-768x1101.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-1072x1536.jpg 1072w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-600x860.jpg 600w" data-lazy-sizes="(max-width: 1131px) 100vw, 1131px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg" /><noscript><img width="1131" height="1621" src="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg 1131w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-209x300.jpg 209w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-714x1024.jpg 714w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-768x1101.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-1072x1536.jpg 1072w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-600x860.jpg 600w" sizes="(max-width: 1131px) 100vw, 1131px" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/chacal-la-fable-de-lexil/">CHACAL, LA FABLE DE L&rsquo;EXIL</a></h3><div class="date-tp-2">22 juin 2021</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/blue-cardo-productions/"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/blue-cardo-productions/">Blue Cardo Productions</a></h3><div class="date-tp-2">20 mai 2021</div></article></div></div> <a class="pst-block-link" href="/lieux/tous-les-lieux/">+ de lieux</a></div></div></div></aside></div></div></div><section id="dossier" class="dossier-block"><div class="container"><div class="title "><h2>DOSSIERS de la rédaction</h2></div><div class="editors-pst"><div class="pst-block spst-slider"><div class=" dossier-nav js-pst-navs"> <a href="" class="prev pst-prev"> <span class="arr-left-dark-ic"> <i class="fa fa-angle-left"></i> </span> </a> <a href="" class="next pst-next"> <span class="arr-right-dark-ic"><i class="fa fa-angle-right"></i> </span> </a></div><div class="dossier-block-main"><div class="col-row"><div class="js-pst-block"><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/rentree-litteraire-2021/"> <img width="350" height="228" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20228'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/08/rentree-litteraire21.jpeg 350w, https://toutelaculture.com/wp-content/uploads/2021/08/rentree-litteraire21-300x195.jpeg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/08/rentree-litteraire21.jpeg" /><noscript><img width="350" height="228" src="https://toutelaculture.com/wp-content/uploads/2021/08/rentree-litteraire21.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/08/rentree-litteraire21.jpeg 350w, https://toutelaculture.com/wp-content/uploads/2021/08/rentree-litteraire21-300x195.jpeg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/rentree-litteraire-2021/"><div class="posts-overlay"><h3 class="title-5">Rentrée Littéraire 2021</h3> <span class="article-number">4 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/festival-de-cannes-2021/"> <img width="606" height="808" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20606%20808'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1.jpeg 606w, https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1-225x300.jpeg 225w, https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1-600x800.jpeg 600w" data-lazy-sizes="(max-width: 606px) 100vw, 606px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1.jpeg" /><noscript><img width="606" height="808" src="https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1.jpeg 606w, https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1-225x300.jpeg 225w, https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1-600x800.jpeg 600w" sizes="(max-width: 606px) 100vw, 606px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/festival-de-cannes-2021/"><div class="posts-overlay"><h3 class="title-5">Festival de Cannes 2021</h3> <span class="article-number">95 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/festival-davignon-2021/"> <img width="480" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20720'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc.jpeg 480w, https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc-200x300.jpeg 200w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc.jpeg" /><noscript><img width="480" height="720" src="https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc.jpeg 480w, https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc-200x300.jpeg 200w" sizes="(max-width: 480px) 100vw, 480px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/festival-davignon-2021/"><div class="posts-overlay"><h3 class="title-5">Festival d&rsquo;Avignon 2021</h3> <span class="article-number">122 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/montpellier-danse/"> <img width="1200" height="630" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20630'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux.jpeg 1200w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-300x158.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-1024x538.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-768x403.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-600x315.jpeg 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux.jpeg" /><noscript><img width="1200" height="630" src="https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux.jpeg 1200w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-300x158.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-1024x538.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-768x403.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-600x315.jpeg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/montpellier-danse/"><div class="posts-overlay"><h3 class="title-5">Montpellier Danse</h3> <span class="article-number">14 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/le-feuilleton-du-master-de-creation-litteraire/"> <img width="750" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-600x400.jpg 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg" /><noscript><img width="750" height="500" src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-600x400.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/le-feuilleton-du-master-de-creation-litteraire/"><div class="posts-overlay"><h3 class="title-5">Le feuilleton du Master de création littéraire</h3> <span class="article-number">4 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/letrange-best-of-culturel-2020/"> <img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg 800w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-600x450.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg" /><noscript><img width="800" height="600" src="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg 800w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-600x450.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/letrange-best-of-culturel-2020/"><div class="posts-overlay"><h3 class="title-5">L&rsquo;étrange Best of culturel 2020</h3> <span class="article-number">6 Articles</span></div> </a></article></div></div></div></div></div></div><div class="pst-block-foot"> <a href="https://toutelaculture.com/dossier/">+ De dossiers </a></div></div></section><footer class="main-footer"><div class="container"><div class="top-part"><div class="row"><div class="col-4 sm-full box-navfooter"><div class="ft-widget"><h4 class="ft-title-1">Catégories</h4><ul class="ft-list-1"><li> <a href="/auteurs/">Nos auteurs</a></li><li> <a href="https://toutelaculture.com/partenaire/">Nos partenaires</a></li><li> <a href="https://toutelaculture.com/ils-parlent-de-nous/">Ils parlent de nous</a></li><li> <a href="https://toutelaculture.com/contactez-nous/">Contact </a></li><li> <a href="https://www.okpal.com/toute-la-culture/">Nous soutenir</a></li></ul> <a class="btn" href="/cdn-cgi/l/email-protection#3c565d52597c4853494859505d5f495048494e59125f5351">Obtenir le Médiakit</a><div class="tb-social"><div class="ft-widget"><h4 class="ft-title-1 ft-title-2 text-align">Suivez-nous</h4></div><div class="tb-social"><ul class="tb-social-list"><li class="fb"> <a href="https://twitter.com/Toutelaculture" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="tw"> <a href="https://www.facebook.com/Toutelaculture" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="in"> <a href="https://www.instagram.com/toutelaculture/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li class="in"> <a href="https://www.linkedin.com/company/toutelaculture/" target="_blank"> <i class="fa fa-linkedin"></i> </a></li><li class="in"> <a href="https://www.youtube.com/channel/UCtSSolrD4_nswW21KlRiJvA" target="_blank"> <i class="fa fa-youtube"></i> </a></li></ul></div></div></div></div><div class="col-4 sm-full"><div class="ft-widget"><h4 class="ft-title-1"> Actualités</h4><ul class="ft-list-2"><li><figure> <a href="https://toutelaculture.com/musique/electro/paul-johnson-chicago-perd-une-legende-de-sa-house-music/"> <img width="750" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL-600x400.jpg 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL.jpg" /><noscript><img width="750" height="500" src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-streaming-blanc-LL-600x400.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/musique/electro/paul-johnson-chicago-perd-une-legende-de-sa-house-music/">Paul Johnson : Chicago perd une légende de sa house music</a></h5><div class="date">06 août 2021</div></li><li><figure> <a href="https://toutelaculture.com/spectacles/danse/cinedanse-catherine-ringer-dans-flashes-rouges/"> <img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/08/ringer.jpg 800w, https://toutelaculture.com/wp-content/uploads/2021/08/ringer-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/08/ringer-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/08/ringer-600x450.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/08/ringer.jpg" /><noscript><img width="800" height="600" src="https://toutelaculture.com/wp-content/uploads/2021/08/ringer.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/08/ringer.jpg 800w, https://toutelaculture.com/wp-content/uploads/2021/08/ringer-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/08/ringer-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/08/ringer-600x450.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/spectacles/danse/cinedanse-catherine-ringer-dans-flashes-rouges/">Cinédanse : Catherine Ringer dans Flashes rouges</a></h5><div class="date">05 août 2021</div></li><li><figure> <a href="https://toutelaculture.com/spectacles/costard-costumes-sauvages-a-la-villette/"> <img width="687" height="521" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20687%20521'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/08/costard.png 687w, https://toutelaculture.com/wp-content/uploads/2021/08/costard-300x228.png 300w, https://toutelaculture.com/wp-content/uploads/2021/08/costard-600x455.png 600w" data-lazy-sizes="(max-width: 687px) 100vw, 687px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/08/costard.png" /><noscript><img width="687" height="521" src="https://toutelaculture.com/wp-content/uploads/2021/08/costard.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/08/costard.png 687w, https://toutelaculture.com/wp-content/uploads/2021/08/costard-300x228.png 300w, https://toutelaculture.com/wp-content/uploads/2021/08/costard-600x455.png 600w" sizes="(max-width: 687px) 100vw, 687px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/spectacles/costard-costumes-sauvages-a-la-villette/">Costard : costumes sauvages à la Villette</a></h5><div class="date"></div></li><li><figure> <a href="https://toutelaculture.com/livres/les-borgia-famille-honnie/"> <img width="800" height="1311" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%201311'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel.jpg 800w, https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel-183x300.jpg 183w, https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel-625x1024.jpg 625w, https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel-768x1259.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel-600x983.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel.jpg" /><noscript><img width="800" height="1311" src="https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel.jpg 800w, https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel-183x300.jpg 183w, https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel-625x1024.jpg 625w, https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel-768x1259.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/08/Les-Borgia-visuel-600x983.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/livres/les-borgia-famille-honnie/">Les Borgia, famille honnie ?</a></h5><div class="date"></div></li></ul></div></div><div class="col-6 sm-full"><div class="ft-widget"><h4 class="ft-title-1">A propos</h4><p> Toute La Culture : Comment choisir ?<br> Toute La Culture est un magazine d'information pluridisciplinaire et national. Il regarde notre societé par les yeux des tendances et de la culture. Fondé en 2009, il est reconnu comme journal en 2012 puis d' Information Politique et Générale (IPG), en 2017</p><p> <span> L’objectif de Toute La Culture est véritablement de parler de TOUTE la culture : un film d’animation d’Europe de l’Est comme blockbuster américain à énorme budget, un récital lyrique comme un nouvel album de rap, la beauté et les tendances sont abordées d’un angle culturel et même les sorties en boîte de nuit et les nouveaux lieux à la mode sont dans nos pages. Enfin, les questions politiques d’actualités sont au coeur de nos articles : covid, #metoo, mémoire, histoire, justice, liberté, identité sont au cœur de nos réflexions à partir des spectacles et œuvres que nous voyons comme critiques. Non seulement nos rédacteurs se proposent être vos guides et de vous aider à choisir dans une offre culturelle large, à Paris, en France, en Europe, mais c’est parce que Toute la Culture brasse large que, dans ses quinze articles quotidiens, le magazine doit avoir un point de vue arrêté sur l’actualité. Et ce point de vue part du principe que l’angle culturel offre une grille de lecture unique et précieuse sur le monde dans lequel nous vivons.<br> <strong>Soyez libres… Cultivez-vous !</strong> </span></p></div></div><div class="ft-logo"> <a href="https://toutelaculture.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="toute la culture" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="toute la culture"></noscript></a></div></div></div></div><div class="bottom-bar"><div class="container"><div class="row"><div class="three-quarters"><div class="ft-menu"><ul class="ft-menu-list"><li><a href="https://toutelaculture.com/contactez-nous/"> CONTACT </a></li><li><a href="https://toutelaculture.com/licence-et-droits-de-reproduction/"> Licence et droits de reproduction </a></li><li><a href="https://toutelaculture.com/charte-de-moderation-des-commentaires-toutelaculture-com/">Charte de modération des commentaires </a></li><li><a href="https://toutelaculture.com/mentions-legales/">MENTIONS LÉGALES</a></li></ul></div></div><div class="one-quarter sm-full"><div class="copyright">© Copyright 2021 Toute la culture</div></div></div></div></div></footer> <a target="_blank" class="btn btn-sticky" href="https://www.okpal.com/toute-la-culture/">Soutenez Toute La Culture <i class="fas fa-heart"></i></a></div></div></div> <a href="" class="go-top animated js-go-top"><i class="fa fa-angle-up"></i></a><div id="search-block" class="pp-search-block mfp-hide"><div class="search"><div class="search-btn"> <button><i class="li_search"></i></button></div><div class="search-input"> <input type="search" placeholder="Chercher"></div></div></div><div id="login" class="sp-popup login mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form"> <input type="text" placeholder="Username"> <input type="password" placeholder="Password"> <button class="btn-8">login</button> <a href="#recentpass" class="js-popups">Lost your Password?</a></div></div><div id="signin" class="sp-popup signin mfp-hide"><div class="btns"> <a href="#signin" class="active js-popups">Registration</a> <a href="#login" class="js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form not-valid"> <input type="text" placeholder="Username"> <input type="email" placeholder="Email"> <input type="password" placeholder="Password"> <button class="btn-8">Registration</button> <span>A password will be send on your post</span></div></div><div id="recentpass" class="sp-popup recentpass mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="form"> <input type="email" placeholder="Enter Your Email Adress"> <button class="btn-8">Get new password</button> <a href="#signin" class="js-popups"><i class="popup-arr-left-ic"></i> Registration</a></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://maps.googleapis.com/maps/api/js?sensor=true&amp;v=3"></script> <style type="text/css">.fancybox-slide--image .fancybox-content{background-color:#FFF}div.fancybox-caption{display:none!important}img.fancybox-image{border-width:10px;border-color:#FFF;border-style:solid}div.fancybox-bg{background-color:rgba(102,102,102,.3);opacity:1!important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block}</style> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/toutelaculture.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/toutelaculture.com\/panier\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c297ecd03d1eebed1b155996173994dc","fragment_name":"wc_fragments_c297ecd03d1eebed1b155996173994dc","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' id='wpmm_js-js-extra'>/* <![CDATA[ */ var ajax_objects = {"ajaxurl":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/toutelaculture.com\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"992px","wpmm_disable_mobile":"false"}; /* ]]> */</script> <script type='text/javascript' id='jquery-ui-datepicker-js-extra'>/* <![CDATA[ */ var wcfm_datepicker_params = {"closeText":"Done","currentText":"Today","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"monthStatus":"Show a different month","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM dd, yy","firstDay":"1","isRTL":""}; /* ]]> */</script> <script type='text/javascript' id='wcfm_core_js-js-extra'>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</script> <script type='text/javascript' id='wcfmu_core_js-js-extra'>/* <![CDATA[ */ var wcfmu_products_manage_messages = {"no_title":"Veuillez ins\u00e9rer le titre avant de soumettre.","no_excerpt":"Please insert Product Short Description before submit.","no_description":"Please insert Product Description before submit.","sku_unique":"La r\u00e9f\u00e9rence du produit doit \u00eatre unique.","variation_sku_unique":"La variation de code du produit SKU doit \u00eatre unique.","product_saved":"Produit sauvegard\u00e9 avec succ\u00e8s.","product_pending":"Produit soumis avec succ\u00e8s pour mod\u00e9ration.","product_published":"Produit publi\u00e9 avec succ\u00e8s.","set_stock":"Set Stock","increase_stock":"Increase Stock","regular_price":"Prix de vente","regular_price_increase":"Regular price increase by","regular_price_decrease":"Regular price decrease by","sales_price":"Prix de vente","sales_price_increase":"Sale price increase by","sales_price_decrease":"Sale price decrease by","length":"Longueur","width":"Largeur  ","height":"Hauteur","weight":"Poids","download_limit":"Limite de t\u00e9l\u00e9chargement","download_expiry":"Expiration du t\u00e9l\u00e9chargement"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://toutelaculture.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4536623-1']);
  _gaq.push(['_setDomainName', 'toutelaculture.com']);
  _gaq.push(['_trackPageview']);
   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script src="https://toutelaculture.com/wp-content/cache/min/1/e0146df5b0616769dc33ecc66af0bcdf.js" data-minify="1"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-636d5ee6afd24ba695fc478ae6833916","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'67a7e4080fef57f7',m:'a4b49632fa652027b4fabbe62214830ec1436d91-1628248982-1800-AXFzNyDNkqSzLdNZqxZohvEcm/yZZjBA1b6MHccVDPfHlSGNYpSHQfxi+QX3wZT9fQjnAY1IylZbzElJpFo2S+/dOUvicWPe33tIWL42/buRt6x8QRQQHbkaC5MWWhbGNlGNrLny9u3N48udKhC8H3zwSE1j7Kbq0+HM5YElUNIS52uB/hTvEC7AgYuirHgasp2c4JXkoASbkZk685+Kuvfe6EFGF06oD58Hq7Kb0oes0Vtl+7ms5aJgMhSMhDab9g==',s:[0x40a2da9521,0x38efd25a89],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>
