<!DOCTYPE html><html lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="shortcut icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.ico" type="image/x-icon"><link rel="icon" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon.png" type="image/png"><link rel="icon" sizes="32x32" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-32.png" type="image/png"><link rel="icon" sizes="64x64" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-64.png" type="image/png"><link rel="icon" sizes="96x96" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-96.png" type="image/png"><link rel="icon" sizes="196x196" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-196.png" type="image/png"><link rel="apple-touch-icon" sizes="152x152" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="60x60" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/apple-touch-icon-144x144.png"><meta name="msapplication-TileImage" content="https://toutelaculture.com/wp-content/themes/toutelaculture/img/favicon/favicon-144.png"><meta name="theme-color" content="#ffffff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="stylesheet" type="text/css" href="https://toutelaculture.com/wp-content/themes/toutelaculture/css/print.css" media="print"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Agenda des vernissages de la semaine d 5</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Sans%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700%7CMontserrat%3A400%2C700%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CCantarell%3A400%2C400i%2C700%2C700i%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://toutelaculture.com/wp-content/cache/min/1/bdf9e4b19ae48b19d2f4174860e71eb0.css" data-minify="1" /><meta name="description" content="Pour les amoureux de l&#039;art, voici un panel de nouvelles exposition à voir..." /><link rel="canonical" href="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Agenda des vernissages de la semaine d 5" /><meta property="og:description" content="Pour les amoureux de l&#039;art, voici un panel de nouvelles exposition à voir..." /><meta property="og:url" content="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/" /><meta property="og:site_name" content="Toutelaculture" /><meta property="article:publisher" content="https://www.facebook.com/Toutelaculture" /><meta property="article:published_time" content="2021-07-08T16:17:30+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Toutelaculture" /><meta name="twitter:site" content="@Toutelaculture" /><meta name="twitter:label1" content="Écrit par" /><meta name="twitter:data1" content="Orane Auriau" /><meta name="twitter:label2" content="Durée de lecture est." /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://toutelaculture.com/#website","url":"https://toutelaculture.com/","name":"Toutelaculture","description":"Soyez libre, Cultivez-vous !","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://toutelaculture.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/#webpage","url":"https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/","name":"Agenda des vernissages de la semaine d 5","isPartOf":{"@id":"https://toutelaculture.com/#website"},"datePublished":"2021-07-08T16:17:30+00:00","dateModified":"2021-07-08T16:17:30+00:00","author":{"@id":"https://toutelaculture.com/#/schema/person/f96e1ed2e95e1f08159d576e923261e0"},"description":"Pour les amoureux de l'art, voici un panel de nouvelles exposition \u00e0 voir...","breadcrumb":{"@id":"https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/"]}]},{"@type":"BreadcrumbList","@id":"https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://toutelaculture.com/"},{"@type":"ListItem","position":2,"name":"Agenda des vernissages de la semaine du 5 juillet"}]},{"@type":"Person","@id":"https://toutelaculture.com/#/schema/person/f96e1ed2e95e1f08159d576e923261e0","name":"Orane Auriau","image":{"@type":"ImageObject","@id":"https://toutelaculture.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3a94b567cd0b0ba360f348b554480b60?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3a94b567cd0b0ba360f348b554480b60?s=96&d=mm&r=g","caption":"Orane Auriau"},"url":"https://toutelaculture.com/author/orane-auriau/"}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Toutelaculture &raquo; Agenda des vernissages de la semaine du 5 juillet Flux des commentaires" href="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://toutelaculture.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.1' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <script type='text/javascript' id='postgrid-style-js-extra'>/* <![CDATA[ */ var postgrid_ajax_load = {"ajax_url":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/toutelaculture.com\/"}; /* ]]> */</script> <script type='text/javascript' id='cookie-notice-front-js-extra'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","nonce":"ba9b4ba567","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://toutelaculture.com/wp-json/" /><link rel="alternate" type="application/json" href="https://toutelaculture.com/wp-json/wp/v2/posts/669418" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://toutelaculture.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://toutelaculture.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="WooCommerce 5.4.1" /><link rel='shortlink' href='https://toutelaculture.com/?p=669418' /> <style type="text/css">.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-581279.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-581279>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656015.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656015>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656014.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656014>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656013.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656013>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-656004.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-656004>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226916.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226916>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226936.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226936>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226917.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226917>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226908.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226908>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226912.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226912>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226923.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226923>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226905.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226905>ul ul ul>li{width:100%;display:inline-block}.wp-megamenu-wrap>ul.wp-megamenu>li.wpmm_mega_menu>.wpmm-strees-row-container>ul.wp-megamenu-sub-menu{width:100%!important}.wp-megamenu>li.wp-megamenu-item-226927.wpmm-item-fixed-width>ul.wp-megamenu-sub-menu{width:100%!important}li#wp-megamenu-item-226927>ul ul ul>li{width:100%;display:inline-block}</style><style type="text/css"></style><script type="text/javascript">var daim_ajax_url = "https://toutelaculture.com/wp-admin/admin-ajax.php";var daim_nonce = "f05e251b0b";</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-669418 single-format-standard theme-toutelaculture woocommerce-no-js wp-megamenu cookies-not-set wcfm-theme-toute-la-culture"><div class="main-wrapper"><header class="header-mb"><div class="container"><div class="hdm-logo"><div> <a href="https://toutelaculture.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2040'%3E%3C/svg%3E" height="40" width="140" alt="Toute la culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo-mb.svg" height="40" width="140" alt="Toute la culture" class="adaptive" /></noscript> </a></div></div><div class="hdm-search-user"><div class="hd-search"> <a href="#search-block" class="st-btn-1 fa-flip-horizontal js-hd-search"> <i class="li_search"></i> </a><div class="hd-search-block js-hd-search-block"><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Recherche</button></div></form></div></div></div><div class="user"> <a href="#login" class="js-popups"><i class="li_user"></i></a></div></div></div></header><header class="header-tp-4"><div class="top-bar"><div class="container"><div class="top-bar-inner"><div class="row"><div class="left-head"></div><div class="right-head"><div class="tb-agenda"> <a target="_blank" class="btn-don" href="https://www.okpal.com/toute-la-culture/">Soutenez Toute La Culture <i class="fas fa-heart"></i></a> <a href="https://toutelaculture.com/agenda/">AGENDA</a> <a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a> <a href="/annoncez-vos-evenements/">Vos événements</a></div><div class="tb-social"><ul class="tb-social-list"><li class="fb"> <a href="https://twitter.com/Toutelaculture" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="tw"> <a href="https://www.facebook.com/Toutelaculture" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="in"> <a href="https://www.instagram.com/toutelaculture/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li class="in"> <a href="https://www.linkedin.com/company/toutelaculture/" target="_blank"> <i class="fa fa-linkedin"></i> </a></li><li class="in"> <a href="https://www.youtube.com/channel/UCtSSolrD4_nswW21KlRiJvA" target="_blank"> <i class="fa fa-youtube"></i> </a></li></ul></div><div class="tb-sing-login"></div></div></div></div></div></div><div class="main-header"><div class="mh-top"><div class="container"><div class="row flex"><div class="mh-logo"> <a href="https://toutelaculture.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Toute La Culture" class="adaptive" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" /><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="Toute La Culture" class="adaptive" /></noscript> </a></div><div class="mh-banner anim-banner"></div></div></div></div></div><div class="menu-header"><div class="container"><div id="wp-megamenu-Top" class="wp-megamenu-wrap "><div class="wpmm-fullwidth-wrap"></div><div class="wpmm-nav-wrap wpmm-main-wrap-Top"> <a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> </a><ul id="menu-primary" class="wp-megamenu"><li id="wp-megamenu-item-226905" class="bg-color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children wp-megamenu-item-226905 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/">Actu <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226907" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226907 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/politique-culturelle/">Politique culturelle</a></li><li id="wp-megamenu-item-226906" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226906 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/actu/medias/">Medias</a></li></ul></li><li id="wp-megamenu-item-226927" class="bg-color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226927 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/">Spectacles <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226935" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226935 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/theatre/">Théâtre</a></li><li id="wp-megamenu-item-226933" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226933 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/opera/">Opéra</a></li><li id="wp-megamenu-item-226930" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226930 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/danse/">Danse</a></li><li id="wp-megamenu-item-226934" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226934 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/performance/">Performance</a></li><li id="wp-megamenu-item-226929" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226929 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/comedie-musicale/">Comédie musicale</a></li><li id="wp-megamenu-item-226931" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226931 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/humour/">Humour</a></li><li id="wp-megamenu-item-226928" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226928 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/cirque/">Cirque</a></li><li id="wp-megamenu-item-226932" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226932 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/spectacles/jeune-public/">Jeune Public</a></li></ul></li><li id="wp-megamenu-item-226923" class="bg-color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226923 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/">Musique <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228254" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228254 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/classique-musique/">Classique</a></li><li id="wp-megamenu-item-228255" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228255 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/pop-rock/">Pop / Rock</a></li><li id="wp-megamenu-item-226925" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226925 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/jazz/">Jazz</a></li><li id="wp-megamenu-item-228256" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228256 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/rap-hip-hop/">Rap / Hip-Hop</a></li><li id="wp-megamenu-item-230166" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-230166 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/world-music/">World</a></li><li id="wp-megamenu-item-226924" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226924 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/electro/">Electro</a></li><li id="wp-megamenu-item-228253" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228253 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/musique/chansons/">Chansons</a></li></ul></li><li id="wp-megamenu-item-226912" class="bg-color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226912 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/">Cinema <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226913" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226913 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/a-laffiche/">A l&rsquo;affiche</a></li><li id="wp-megamenu-item-226914" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226914 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/dvds/">DVDs</a></li><li id="wp-megamenu-item-226915" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226915 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/cinema/series/">Séries</a></li></ul></li><li id="wp-megamenu-item-226908" class="bg-color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children wp-megamenu-item-226908 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/">Arts <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-228249 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/expositions/">Expos</a></li><li id="wp-megamenu-item-226911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-226911 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/galerie-arts/">Galerie</a></li><li id="wp-megamenu-item-226909" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226909 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/archirecture/">Architecture</a></li><li id="wp-megamenu-item-228251" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228251 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/salons-arts/">Salons</a></li><li id="wp-megamenu-item-228250" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228250 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/marche-art/">Marché de l&rsquo;art</a></li><li id="wp-megamenu-item-226910" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226910 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/arts/design/">Design</a></li></ul></li><li id="wp-megamenu-item-226917" class="bg-color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226917 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/">Livres <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-228265" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228265 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/fictions/">Fictions</a></li><li id="wp-megamenu-item-226920" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226920 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/essais/">Essais</a></li><li id="wp-megamenu-item-228267" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228267 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/polars/">Polars</a></li><li id="wp-megamenu-item-226918" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226918 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/bd/">BD</a></li><li id="wp-megamenu-item-228268" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-228268 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/mangas/">Mangas</a></li><li id="wp-megamenu-item-226919" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226919 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/beaux-livres/">Beaux-Livres</a></li><li id="wp-megamenu-item-226922" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226922 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/poesie/">Poésie</a></li><li id="wp-megamenu-item-226921" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226921 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/livres/jeunesse/">Jeunesse</a></li></ul></li><li id="wp-megamenu-item-226936" class="bg-color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-226936 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/">Tendances <b class="fa fa-angle-down"></b> </a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-226941" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226941 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/mode/">Mode</a></li><li id="wp-megamenu-item-226937" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226937 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/beaute/">Beauté</a></li><li id="wp-megamenu-item-226943" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226943 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/restaus-bars/">Restaurants &amp; Bars</a></li><li id="wp-megamenu-item-226942" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226942 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/people/">People</a></li><li id="wp-megamenu-item-226940" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226940 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/le-buzz/">Le Buzz</a></li><li id="wp-megamenu-item-226938" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226938 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/clubs/">Clubs</a></li><li id="wp-megamenu-item-226939" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226939 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/jeux/">Jeux</a></li><li id="wp-megamenu-item-226944" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226944 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/sorties-enfants/">Sorties enfants</a></li><li id="wp-megamenu-item-443242" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-443242 wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/tendances/voyage-tendances/">Voyage</a></li></ul></li><li id="wp-megamenu-item-656004" class="bg-color-8 menu-item menu-item-type-taxonomy menu-item-object-lieux menu-item-has-children wp-megamenu-item-656004 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/tous-les-lieux/">Lieux <b class="fa fa-angle-down"></b> <span class="wpmm_item_description">Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry’s standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.</span></a><ul class="wp-megamenu-sub-menu"><li id="wp-megamenu-item-656005" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656005 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/theatres/">Théâtres</a></li><li id="wp-megamenu-item-656006" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656006 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/galeries/">Galeries</a></li><li id="wp-megamenu-item-656007" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656007 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/musees/">Musees</a></li><li id="wp-megamenu-item-656008" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656008 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/festivals/">Festivals</a></li><li id="wp-megamenu-item-656009" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656009 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/salles-spectacles/">Salles spectacles</a></li><li id="wp-megamenu-item-656010" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656010 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/institutions/">Institutions</a></li><li id="wp-megamenu-item-656011" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656011 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/vie-nocturne/">Vie nocturne</a></li><li id="wp-megamenu-item-656012" class="menu-item menu-item-type-taxonomy menu-item-object-lieux wp-megamenu-item-656012 wpmm-submenu-right"><a href="https://toutelaculture.com/lieux/restaurants/">Restaurants</a></li></ul></li><li id="wp-megamenu-item-226916" class="bg-color-9 menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-226916 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/categorie/concours/">Concours</a></li><li id="wp-megamenu-item-656013" class="link-responsive menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-656013 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/agenda/">Agenda</a></li><li id="wp-megamenu-item-656014" class="link-responsive menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-656014 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="https://toutelaculture.com/boutique/">Boutique</a></li><li id="wp-megamenu-item-656015" class="link-responsive menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-656015 wpmm_dropdown_menu wpmm-fadeindown wpmm-submenu-right"><a href="#">Vos events</a></li></ul></div></div></div></div><div class="mega-menu"><div class="container"> <span class="close-nav"></span><div class="links"><div class="boutique-mobile"><a class="tb-boutique" href="https://toutelaculture.com/boutique/">Boutique</a></div><div class="agenda-mobile"> <a href="https://toutelaculture.com/agenda/">AGENDA</a></div><div class="column actus-nav"> <a href="https://toutelaculture.com/categorie/actu/" class="title-nav">Actu</a><ul><li class="cat-item cat-item-26"><a href="https://toutelaculture.com/categorie/actu/medias/">Medias</a></li><li class="cat-item cat-item-70"><a href="https://toutelaculture.com/categorie/actu/politique-culturelle/">Politique culturelle</a></li></ul></div><div class="column spectacles-nav"> <a href="https://toutelaculture.com/categorie/spectacles/" class="title-nav">Spectacles</a><ul><li class="cat-item cat-item-78"><a href="https://toutelaculture.com/categorie/spectacles/cirque/">Cirque</a></li><li class="cat-item cat-item-79"><a href="https://toutelaculture.com/categorie/spectacles/comedie-musicale/">Comédie musicale</a></li><li class="cat-item cat-item-36"><a href="https://toutelaculture.com/categorie/spectacles/danse/">Danse</a></li><li class="cat-item cat-item-80"><a href="https://toutelaculture.com/categorie/spectacles/humour/">Humour</a></li><li class="cat-item cat-item-27"><a href="https://toutelaculture.com/categorie/spectacles/jeune-public/">Jeune Public</a></li><li class="cat-item cat-item-49509"><a href="https://toutelaculture.com/categorie/spectacles/marionnette-spectacles/">Marionnette</a></li><li class="cat-item cat-item-77"><a href="https://toutelaculture.com/categorie/spectacles/opera/">Opéra</a></li><li class="cat-item cat-item-28"><a href="https://toutelaculture.com/categorie/spectacles/performance/">Performance</a></li><li class="cat-item cat-item-35"><a href="https://toutelaculture.com/categorie/spectacles/theatre/">Théâtre</a></li></ul></div><div class="column musique-nav"> <a href="https://toutelaculture.com/categorie/musique/" class="title-nav">Musique</a><ul><li class="cat-item cat-item-40980"><a href="https://toutelaculture.com/categorie/musique/chansons/">Chansons</a></li><li class="cat-item cat-item-40981"><a href="https://toutelaculture.com/categorie/musique/classique-musique/">Classique</a></li><li class="cat-item cat-item-34"><a href="https://toutelaculture.com/categorie/musique/electro/">Electro</a></li><li class="cat-item cat-item-33"><a href="https://toutelaculture.com/categorie/musique/jazz/">Jazz</a></li><li class="cat-item cat-item-70382"><a href="https://toutelaculture.com/categorie/musique/metal/">Métal</a></li><li class="cat-item cat-item-40979"><a href="https://toutelaculture.com/categorie/musique/pop-rock/">Pop / Rock</a></li><li class="cat-item cat-item-40983"><a href="https://toutelaculture.com/categorie/musique/rap-hip-hop/">Rap / Hip-Hop</a></li><li class="cat-item cat-item-41004"><a href="https://toutelaculture.com/categorie/musique/world-music/">World</a></li></ul></div><div class="column cinema-nav"> <a href="https://toutelaculture.com/categorie/cinema/" class="title-nav">Cinema</a><ul><li class="cat-item cat-item-31"><a href="https://toutelaculture.com/categorie/cinema/a-laffiche/">A l&#039;affiche</a></li><li class="cat-item cat-item-29"><a href="https://toutelaculture.com/categorie/cinema/dvds/">DVDs</a></li><li class="cat-item cat-item-30"><a href="https://toutelaculture.com/categorie/cinema/series/">Séries</a></li></ul></div><div class="column arts-nav"> <a href="https://toutelaculture.com/categorie/arts/" class="title-nav">Arts</a><ul><li class="cat-item cat-item-72"><a href="https://toutelaculture.com/categorie/arts/archirecture/">Architecture</a></li><li class="cat-item cat-item-71"><a href="https://toutelaculture.com/categorie/arts/design/">Design</a></li><li class="cat-item cat-item-40992"><a href="https://toutelaculture.com/categorie/arts/expositions/">Expos</a></li><li class="cat-item cat-item-40214"><a href="https://toutelaculture.com/categorie/arts/galerie-arts/">Galerie</a></li><li class="cat-item cat-item-40985"><a href="https://toutelaculture.com/categorie/arts/marche-art/">Marché de l&#039;art</a></li><li class="cat-item cat-item-40984"><a href="https://toutelaculture.com/categorie/arts/salons-arts/">Salons</a></li></ul></div><div class="column livres-nav"> <a href="https://toutelaculture.com/categorie/livres/" class="title-nav">Livres</a><ul><li class="cat-item cat-item-32"><a href="https://toutelaculture.com/categorie/livres/bd/">BD</a></li><li class="cat-item cat-item-75"><a href="https://toutelaculture.com/categorie/livres/beaux-livres/">Beaux-Livres</a></li><li class="cat-item cat-item-76"><a href="https://toutelaculture.com/categorie/livres/essais/">Essais</a></li><li class="cat-item cat-item-40988"><a href="https://toutelaculture.com/categorie/livres/fictions/">Fictions</a></li><li class="cat-item cat-item-73"><a href="https://toutelaculture.com/categorie/livres/jeunesse/">Jeunesse</a></li><li class="cat-item cat-item-40986"><a href="https://toutelaculture.com/categorie/livres/mangas/">Mangas</a></li><li class="cat-item cat-item-74"><a href="https://toutelaculture.com/categorie/livres/poesie/">Poésie</a></li><li class="cat-item cat-item-40987"><a href="https://toutelaculture.com/categorie/livres/polars/">Polars</a></li></ul></div><div class="column tendances-nav"> <a href="https://toutelaculture.com/categorie/tendances/" class="title-nav">Tendances</a><ul><li class="cat-item cat-item-85"><a href="https://toutelaculture.com/categorie/tendances/beaute/">Beauté</a></li><li class="cat-item cat-item-81"><a href="https://toutelaculture.com/categorie/tendances/clubs/">Clubs</a></li><li class="cat-item cat-item-88"><a href="https://toutelaculture.com/categorie/tendances/jeux/">Jeux</a></li><li class="cat-item cat-item-83"><a href="https://toutelaculture.com/categorie/tendances/le-buzz/">Le Buzz</a></li><li class="cat-item cat-item-84"><a href="https://toutelaculture.com/categorie/tendances/mode/">Mode</a></li><li class="cat-item cat-item-82"><a href="https://toutelaculture.com/categorie/tendances/people/">People</a></li><li class="cat-item cat-item-86"><a href="https://toutelaculture.com/categorie/tendances/restaus-bars/">Restaurants &amp; Bars</a></li><li class="cat-item cat-item-87"><a href="https://toutelaculture.com/categorie/tendances/sorties-enfants/">Sorties enfants</a></li><li class="cat-item cat-item-60963"><a href="https://toutelaculture.com/categorie/tendances/voyage-tendances/">Voyage</a></li></ul></div><div class="column lieux-nav"> <a href="https://toutelaculture.com/tlc-lieux/" class="title-nav">Lieux</a><ul><li class="cat-item cat-item-57"><a href="https://toutelaculture.com/lieux/festivals/">Festivals</a></li><li class="cat-item cat-item-38"><a href="https://toutelaculture.com/lieux/galeries/">Galeries</a></li><li class="cat-item cat-item-61"><a href="https://toutelaculture.com/lieux/institutions/">Institutions</a></li><li class="cat-item cat-item-56"><a href="https://toutelaculture.com/lieux/musees/">Musees</a></li><li class="cat-item cat-item-63"><a href="https://toutelaculture.com/lieux/restaurants/">Restaurants</a></li><li class="cat-item cat-item-59"><a href="https://toutelaculture.com/lieux/salles-spectacles/">Salles spectacles</a></li><li class="cat-item cat-item-60"><a href="https://toutelaculture.com/lieux/theatres/">Théâtres</a></li><li class="cat-item cat-item-62"><a href="https://toutelaculture.com/lieux/vie-nocturne/">Vie nocturne</a></li></ul></div><div class="column concours-nav"> <a href="https://toutelaculture.com/categorie/concours/" class="title-nav">Concours</a><ul><li><a href="https://toutelaculture.com/annoncez-vos-evenements/"> Annoncez<br> Vos événements</a></li></ul></div></div></div></div></header><div class="inner-wrapper"><div class="main"><div class="main-content"><div class="page-head-tile"><div class="container"><div class="breadcrumbs-block"> <a title="Go to the Arts category archives." href="https://toutelaculture.com/categorie/arts/" class="taxonomy category">Arts</a> &gt; <a title="Go to the Expos category archives." href="https://toutelaculture.com/categorie/arts/expositions/" class="taxonomy category">Expos</a> &gt; Agenda des vernissages de la semaine du 5 juillet</div></div></div><div class="inner-wrapper"><div class="main"><div class="main-single-content"><div class="section"> <span class="title-16"><strong>Actu</strong> </span><div class="row"><div class="content"><div class="pst-block post-single-left single-box"><div class="pst-block-main"><div class="post-content"><article> <a href="" class="event-texte" tabindex="0"></a><h1 class="title-21">Agenda des vernissages de la semaine du 5 juillet</h1><div class="meta-tp-5"><div class="date-tp-4">08 juillet 2021 | PAR <a href="https://toutelaculture.com/author/orane-auriau/">Orane Auriau</a></div></div><div class="at-above-post addthis_tool" data-url="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/"></div><p style="text-align: justify;"><em>Pour les amoureux de l&rsquo;art, voici un panel de nouvelles expositions à voir pour cette semaine de juillet !</em></p><p>&nbsp;</p><h3><span style="color: #800080;">Voici l&rsquo;Homme</span></h3><p style="text-align: justify;">Pour cet été à Lourdes, l&rsquo;artiste Philippe Pujo ouvre son exposition à l&rsquo;occasion des Estivales de Lourdes, au sein de la galerie Le Palais. Une inauguration qui a lieu ce mardi 6 juillet à 18 h 30, pour célébrer un évènement qui a débuté ce 1er juillet et qui ouvre ses portes aux visiteurs jusqu&rsquo;au 21 septembre. </p><p>À la galerie Le Palais, square de Tilleuls à Lourdes. </p><p>Pour plus d&rsquo;informations : <a href="https://www.artistes-occitanie.fr/lieu/galerie-le-palais-lourdes/?amp">Voici l&rsquo;Homme</a></p><p>&nbsp;</p><h3><span style="color: #800080;">Le Consortium Museum</span></h3><p style="text-align: justify;">Ce 7 juillet, le Consortium Museum de Dijon n&rsquo;inaugure pas une ni deux, mais quatre expositions différentes ! Au programme : <em>We were never friends </em>de Genesis Belanger, <em>Blood fog</em> de Jill Mulleady, <em>Boilly </em>de l&rsquo;artiste Nicolas Party, sans oublier <em>Blood Bath</em> de Heji Shin. </p><p style="text-align: justify;">À voir au 37, rue de Longvic à Dijon. </p><p>Pour plus d&rsquo;informations : <a href="https://www.leconsortium.fr/fr">Le Consortium</a></p><p>&nbsp;</p><h3><span style="color: #800080;">Art Africain</span></h3><p style="text-align: justify;"><span style="color: #000000;">À partir du 9 juillet, l&rsquo;art africain, qui donne son nom à l&rsquo;exposition, s&rsquo;invite dans la galerie La Serre à Montpellier. Cet événement n&rsquo;est pas étranger à la tenue à venir, en octobre, du 28e sommet France-Afrique dans la ville, qui souhaite lier le patrimoine des deux continents, entraîner une dynamique culturelle. Au sein de cette exposition même, les médiums artistiques sont variés ; entre sculpture, peinture et installations. Si vous n&rsquo;êtes pas familier de l&rsquo;art du continent, c&rsquo;est le moment de découvrir le travail d&rsquo;artistes comme CasziB et Peintre Obou. </span></p><p>À voir à Montpellier du 9 au 31 juillet. </p><p>Pour plus d&rsquo;informations : <a href="https://www.facebook.com/laserremontpellier/">La Serre</a></p><p>&nbsp;</p><h3><span style="color: #800080;">La Place sur Seine</span></h3><p style="text-align: justify;">Pour cette saison estivale, <em>la Place</em> devient <em>la Place sur Seine</em> et propose toute une programmation au bord de l&rsquo;eau, spécialisée sur le street art. Sur le quai de l&rsquo;Hôtel de Ville, faites le plein de performances artistiques, de graffitis, expositions, danse et musique. Chaque semaine, l&rsquo;événement expose une fresque de quarante mètres d&rsquo;un artiste différent.</p><p>À ne pas rater du 10 juillet au 22 août à Paris, 75004. </p><p>Pour plus d&rsquo;informations : <a href="https://laplace-paris.com/cet-ete-la-place-sur-seine/">La Place sur Seine</a></p><p>&nbsp;</p><h3><span style="color: #800080;">Le corps dans son état naturel</span></h3><p>C&rsquo;est le nom de l&rsquo;exposition de photographie qu&rsquo;inaugure ce samedi 10 juillet la Fab Art à Lauris. Fabienne Demey y  met à l&rsquo;honneur nos corps dans des photographies en noir et blanc. </p><p>À voir à l&rsquo;Atelier n°2, Cour du Château, à la Cour des créateurs de Lauris. </p><p>Pour plus d&rsquo;informations : <a href="https://www.lauris.fr/fr/apero-bon-art-vernissage">La Fab Art</a></p><div class="at-below-post addthis_tool" data-url="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/"></div></article><div class="post-tags"><ul class="post-tags-list"><li><a href="https://toutelaculture.com/tag/art-africain/" rel="tag">art africain</a></li><li><a href="https://toutelaculture.com/tag/ete-consortium-museum/" rel="tag">été consortium museum</a></li><li><a href="https://toutelaculture.com/tag/la-place-sur-seine/" rel="tag">la place sur seine</a></li><li><a href="https://toutelaculture.com/tag/le-corps-dans-son-etat-naturel/" rel="tag">le corps dans son état naturel</a></li><li><a href="https://toutelaculture.com/tag/vernissages/" rel="tag">vernissages</a></li><li><a href="https://toutelaculture.com/tag/voici-lhomme/" rel="tag">voici l'homme</a></li></ul></div><div class="sharing-block"><div class="sharing-title">Partager cet article avec vos amis</div><div class="post-sharing-tp-2"><div class="addthis_inline_share_toolbox_856h addthis_tool"></div></div></div><div class="post-next-prev"><div class="post-prev"> <a href="https://toutelaculture.com/spectacles/danse/deleuze-hendrix-preljocaj-revoit-ses-classiques-a-montpellier-danse/"> <i class="fa fa-angle-left"></i><span class="mb-pt-hide">« Deleuze/ Hendrix », Preljocaj revoit ses classiques à Montpellier Danse</span> </a></div><div class="post-next"> <a href="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/"> <i class="fa fa-angle-right"></i><span class="mb-pt-hide">Agenda des vernissages de la semaine du 5 juillet</span> </a></div></div><div class="author-box-1"><div class="author-photo"></div><div class="author-name">Orane Auriau</div><div class="author-description"></div></div><div class="pst-box"><div class="pst-box-head"><div class="title-blc-1"><h4>Articles liés</h4></div><div class="navs js-pst-navs"></div></div><div class="pst-box-main"><div class="pst-box-inner js-pst-block-2"><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/"> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/">Agenda des vernissages de la semaine du 5 juillet</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/arts/agenda-des-vernissages-de-la-semaine-du-6-mai/"> <img width="207" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20207%20150'%3E%3C/svg%3E" class="adaptive" alt="Agenda des vernissages de la semaine du 6 mai" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/664274/csm_afficheBruyer_241e1cecc5-222x150-c.jpg" /><noscript><img width="207" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/664274/csm_afficheBruyer_241e1cecc5-222x150-c.jpg" class="adaptive" alt="Agenda des vernissages de la semaine du 6 mai" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/arts/agenda-des-vernissages-de-la-semaine-du-6-mai/">Agenda des vernissages de la semaine du 6 mai</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/arts/expositions/ex-africa-renverser-le-regard-sur-lart-africain/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="« Ex Africa », renverser le regard sur l’art africain" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/659984/ex-africa-affiche-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/659984/ex-africa-affiche-222x150-c.jpg" class="adaptive" alt="« Ex Africa », renverser le regard sur l’art africain" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/arts/expositions/ex-africa-renverser-le-regard-sur-lart-africain/">« Ex Africa », renverser le regard sur l’art africain</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/arts/expositions/helena-rubinstein-face-aux-forgerons-africains/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Helena Rubinstein face aux forgerons africains" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/616942/affiche_frapper_fer-Rubinstein-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/616942/affiche_frapper_fer-Rubinstein-222x150-c.jpg" class="adaptive" alt="Helena Rubinstein face aux forgerons africains" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/arts/expositions/helena-rubinstein-face-aux-forgerons-africains/">Helena Rubinstein face aux forgerons africains</a></h3></article></div><div class="one-third"><article class="post post-tp-30"><figure> <a href="https://toutelaculture.com/arts/galerie-arts/les-vernissages-de-la-semaine-du-7-novembre-2019/"> <img width="222" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%20150'%3E%3C/svg%3E" class="adaptive" alt="Les vernissages de la semaine du 7 novembre 2019" data-lazy-src="https://toutelaculture.com/wp-content/uploads/fly-images/609722/Vernissages-222x150-c.jpg" /><noscript><img width="222" height="150" src="https://toutelaculture.com/wp-content/uploads/fly-images/609722/Vernissages-222x150-c.jpg" class="adaptive" alt="Les vernissages de la semaine du 7 novembre 2019" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/arts/galerie-arts/les-vernissages-de-la-semaine-du-7-novembre-2019/">Les vernissages de la semaine du 7 novembre 2019</a></h3></article></div></div></div></div><div class="live-comments-block"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><div class="title-blc-2"><div class="title-blc-inner"><h4>Publier un <span>commentaire</span></h4><p>Votre adresse email ne sera pas publiée.</p></div></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://toutelaculture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="form-control"><label for="author">Votre nom <span class="required">*</span></label> <input class="form-control input-comment-author" id="author" name="author" type="text" value="" size="30" aria-required="true"></p><p class="form-control"><label for="email">Email <span class="required">*</span></label> <input class="form-control input-comment-email" id="email" name="email" type="text" value="" size="30" aria-required="true"></p><div class="form-control"><label for="comment">Commentaire</label><br /><textarea autocomplete="new-password" id="b8d55539ae" name="b8d55539ae" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6c45b61e4541e89817c7144614c81cf" );document.getElementById("b8d55539ae").setAttribute( "id", "comment" );</script></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-3" value="Poster" /> <input type='hidden' name='comment_post_ID' value='669418' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ed595b3d3" /></p><input type="hidden" id="ak_js" name="ak_js" value="235" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div><aside class="side-bar sticky-wrap sidebarbox"><div class="js-sidebar"><div class="ft-search"> <span class="title-4">Recherche</span><div class="search"><form method="get" action="https://toutelaculture.com/"><div class="search-input"> <input type="search" placeholder="Mots clés" name="s" value=""></div><div class="search-btn"> <button>Chercher</button></div></form></div></div><div class="sb-banner anim-banner sb-banner-right"><div class="tlc-bn-img "> <a target="_blank" href="https://www.daliparis.com/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/13440-MOP7-VISUEL-INTERNET-V01.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/13440-MOP7-VISUEL-INTERNET-V01.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="http://espacedelartconcret.fr/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/eac.-slidebar-500x500-pixels.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/eac.-slidebar-500x500-pixels.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="http://www.musee-courbet.fr/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/690x690-picasso-courbet.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/06/690x690-picasso-courbet.jpg" alt="" height="90" width="728"></noscript> </a></div><div class="tlc-bn-img "> <a target="_blank" href="https://labellescenesaintdenis.com/" title=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" height="90" width="728" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/TLA_EncartTouteLaCulture_LBSSD21_690x690px.jpg"><noscript><img src="https://toutelaculture.com/wp-content/uploads/2021/07/TLA_EncartTouteLaCulture_LBSSD21_690x690px.jpg" alt="" height="90" width="728"></noscript> </a></div></div><div class="sbsb-block-1"> <span class="title-4">Newsletter</span><div class="newletter-block"><h5>Toute la Culture<br>dans votre boite mail</h5><div id="formContainer_EXyA2hwpAWQ0tfy"></div> </div></div><div class="sb-banner anim-banner sb-banner-right"></div><div class="recent-nws"><div class="pst-block"><div class="pst-block-head concour-block"> <span class="title-4">CONCOURS</span></div><div class="js-csp-block "><div><div class="sb-banner anim-banner sb-banner-right"><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-3x2-places-pour-une-projection-de-la-saveur-des-coings-de-kristina-grozova-et-petar-valchanov/"> <img width="1000" height="1500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%201500'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF.jpg 1000w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-200x300.jpg 200w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-683x1024.jpg 683w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-768x1152.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-600x900.jpg 600w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF.jpg" /><noscript><img width="1000" height="1500" src="https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF.jpg 1000w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-200x300.jpg 200w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-683x1024.jpg 683w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-768x1152.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/SAVEUR_DES_COINGS_AFFICHE_DEF-600x900.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-3x2-places-pour-une-projection-de-la-saveur-des-coings-de-kristina-grozova-et-petar-valchanov/">Gagnez 3X2 places pour une projection de « La Saveur des coings » de Kristina Grozova et Petar Valchanov</a></h3><div class="date-tp-2">02 juillet 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2x2-places-pour-dun-reve-de-salia-sanou/"> <img width="760" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550-600x442.jpg 600w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550.jpg" /><noscript><img width="760" height="560" src="https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/SALIA-TOUTELACULTURE760X550-600x442.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2x2-places-pour-dun-reve-de-salia-sanou/">Gagnez 2&#215;2 places pour « D&rsquo;un rêve » de Salia Sanou</a></h3><div class="date-tp-2">28 juin 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-5-places-pour-les-expositions-temporaires-et-la-collection-permanente-de-lespace-de-lart-concret/"> <img width="760" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1-600x442.jpg 600w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1.jpg" /><noscript><img width="760" height="560" src="https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/visuel-illustration-JC-Donation-AH-c-B.Gros_-1-600x442.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-5-places-pour-les-expositions-temporaires-et-la-collection-permanente-de-lespace-de-lart-concret/">Gagnez 5 places pour les expositions temporaires et la collection permanente de l&rsquo;Espace de l&rsquo;art concret</a></h3><div class="date-tp-2">21 juin 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2-places-pour-ibrahim-de-samir-guesmi-2/"> <img width="760" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1-600x442.jpg 600w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1.jpg" /><noscript><img width="760" height="560" src="https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/05/jeuconcours-1-600x442.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2-places-pour-ibrahim-de-samir-guesmi-2/">Gagnez 2 places pour « Ibrahim » de Samir Guesmi</a></h3><div class="date-tp-2">13 juin 2021</div></div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/concours/gagnez-2x5-places-pour-short-stories-adaptation-et-mise-en-scene-de-sylvain-maurice-au-theatre-de-sartrouville-et-des-yvelines/"> <img width="760" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1-600x442.jpg 600w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1.jpg" /><noscript><img width="760" height="560" src="https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1.jpg 760w, https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1-300x221.jpg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/toutelacult-short-1-600x442.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" /></noscript> </a></figure><div class="post-content-block"><h3 class="title-6"><a href="https://toutelaculture.com/concours/gagnez-2x5-places-pour-short-stories-adaptation-et-mise-en-scene-de-sylvain-maurice-au-theatre-de-sartrouville-et-des-yvelines/">Gagnez 2&#215;5 places pour « Short Stories », adaptation et mise en scène de Sylvain Maurice au théâtre de Sartrouville et des Yvelines</a></h3><div class="date-tp-2">08 juin 2021</div></div></article></div></div></div><div class="all-sb"> <a href="https://toutelaculture.com/categorie/concours/">+ de concours</a></div></div></div><div class="recent-lieux"><div class="pst-block"><div class="pst-block-head"> <span class="title-4">Lieux culturels</span></div><div class="post-block-inner"><div class="js-csp-block js-pst-block-articles"><div><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/chacal-la-fable-de-lexil/"> <img width="1131" height="1621" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201131%201621'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg 1131w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-209x300.jpg 209w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-714x1024.jpg 714w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-768x1101.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-1072x1536.jpg 1072w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-600x860.jpg 600w" data-lazy-sizes="(max-width: 1131px) 100vw, 1131px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg" /><noscript><img width="1131" height="1621" src="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil.jpg 1131w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-209x300.jpg 209w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-714x1024.jpg 714w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-768x1101.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-1072x1536.jpg 1072w, https://toutelaculture.com/wp-content/uploads/2021/06/fable_chacal_exil-600x860.jpg 600w" sizes="(max-width: 1131px) 100vw, 1131px" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/chacal-la-fable-de-lexil/">CHACAL, LA FABLE DE L&rsquo;EXIL</a></h3><div class="date-tp-2">22 juin 2021</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/blue-cardo-productions/"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/blue-cardo-productions/">Blue Cardo Productions</a></h3><div class="date-tp-2">20 mai 2021</div></article><article class="post post-tp-9"><figure> <a href="https://toutelaculture.com/tlc-lieux/galerie-dart-joseph/"> <img width="887" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20887%20384'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4.png 887w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-300x130.png 300w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-768x332.png 768w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-600x260.png 600w" data-lazy-sizes="(max-width: 887px) 100vw, 887px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4.png" /><noscript><img width="887" height="384" src="https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4.png 887w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-300x130.png 300w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-768x332.png 768w, https://toutelaculture.com/wp-content/uploads/2021/03/LOGO-RECTANGLE-NOIR-4-600x260.png 600w" sizes="(max-width: 887px) 100vw, 887px" /></noscript> </a></figure><h3 class="title-6"><a href="https://toutelaculture.com/tlc-lieux/galerie-dart-joseph/">Galerie d&rsquo;art Joseph</a></h3><div class="date-tp-2">27 mars 2021</div></article></div></div> <a class="pst-block-link" href="/lieux/tous-les-lieux/">+ de lieux</a></div></div></div></div></aside></div></div></div><section id="dossier" class="dossier-block"><div class="container"><div class="title "><h2>DOSSIERS de la rédaction</h2></div><div class="editors-pst"><div class="pst-block spst-slider"><div class=" dossier-nav js-pst-navs"> <a href="" class="prev pst-prev"> <span class="arr-left-dark-ic"> <i class="fa fa-angle-left"></i> </span> </a> <a href="" class="next pst-next"> <span class="arr-right-dark-ic"><i class="fa fa-angle-right"></i> </span> </a></div><div class="dossier-block-main"><div class="col-row"><div class="js-pst-block"><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/festival-de-cannes-2021/"> <img width="606" height="808" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20606%20808'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1.jpeg 606w, https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1-225x300.jpeg 225w, https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1-600x800.jpeg 600w" data-lazy-sizes="(max-width: 606px) 100vw, 606px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1.jpeg" /><noscript><img width="606" height="808" src="https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1.jpeg 606w, https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1-225x300.jpeg 225w, https://toutelaculture.com/wp-content/uploads/2021/06/phpXSvyEj.png-1-600x800.jpeg 600w" sizes="(max-width: 606px) 100vw, 606px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/festival-de-cannes-2021/"><div class="posts-overlay"><h3 class="title-5">Festival de Cannes 2021</h3> <span class="article-number">16 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/festival-davignon-2021/"> <img width="480" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20720'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc.jpeg 480w, https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc-200x300.jpeg 200w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc.jpeg" /><noscript><img width="480" height="720" src="https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc.jpeg 480w, https://toutelaculture.com/wp-content/uploads/2021/06/61370_605a1b8b338cc-200x300.jpeg 200w" sizes="(max-width: 480px) 100vw, 480px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/festival-davignon-2021/"><div class="posts-overlay"><h3 class="title-5">Festival d&rsquo;Avignon 2021</h3> <span class="article-number">34 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/montpellier-danse/"> <img width="1200" height="630" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20630'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux.jpeg 1200w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-300x158.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-1024x538.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-768x403.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-600x315.jpeg 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux.jpeg" /><noscript><img width="1200" height="630" src="https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux.jpeg 1200w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-300x158.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-1024x538.jpeg 1024w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-768x403.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/06/fmd2021-post-publireseaux-600x315.jpeg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/montpellier-danse/"><div class="posts-overlay"><h3 class="title-5">Montpellier Danse</h3> <span class="article-number">14 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/le-feuilleton-du-master-de-creation-litteraire/"> <img width="750" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-600x400.jpg 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg" /><noscript><img width="750" height="500" src="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL.jpg 750w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-300x200.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-260x174.jpg 260w, https://toutelaculture.com/wp-content/uploads/2020/06/vignette-livres-gris-LL-600x400.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/le-feuilleton-du-master-de-creation-litteraire/"><div class="posts-overlay"><h3 class="title-5">Le feuilleton du Master de création littéraire</h3> <span class="article-number">4 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/letrange-best-of-culturel-2020/"> <img width="800" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20600'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg 800w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-600x450.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg" /><noscript><img width="800" height="600" src="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC.jpg 800w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-300x225.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-768x576.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/Salles-Flickr-CC-600x450.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/letrange-best-of-culturel-2020/"><div class="posts-overlay"><h3 class="title-5">L&rsquo;étrange Best of culturel 2020</h3> <span class="article-number">6 Articles</span></div> </a></article></div><div class="col-one-third"><article class="post post-tp-5"><figure> <a href="https://toutelaculture.com/dossier/culture-en-lutte/"> <img width="1080" height="1078" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%201078'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960.jpg 1080w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-1024x1022.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-768x767.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-600x599.jpg 600w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-100x100.jpg 100w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960.jpg" /><noscript><img width="1080" height="1078" src="https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960.jpg 1080w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-300x300.jpg 300w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-1024x1022.jpg 1024w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-150x150.jpg 150w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-768x767.jpg 768w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-600x599.jpg 600w, https://toutelaculture.com/wp-content/uploads/2020/12/wp-1608150478960-100x100.jpg 100w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript> </a></figure> <a href="https://toutelaculture.com/dossier/culture-en-lutte/"><div class="posts-overlay"><h3 class="title-5">Culture en lutte</h3> <span class="article-number">12 Articles</span></div> </a></article></div></div></div></div></div></div><div class="pst-block-foot"> <a href="https://toutelaculture.com/dossier/">+ De dossiers </a></div></div></section><footer class="main-footer"><div class="container"><div class="top-part"><div class="row"><div class="col-4 sm-full box-navfooter"><div class="ft-widget"><h4 class="ft-title-1">Catégories</h4><ul class="ft-list-1"><li> <a href="/auteurs/">Nos auteurs</a></li><li> <a href="https://toutelaculture.com/partenaire/">Nos partenaires</a></li><li> <a href="https://toutelaculture.com/ils-parlent-de-nous/">Ils parlent de nous</a></li><li> <a href="https://toutelaculture.com/contactez-nous/">Contact </a></li><li> <a href="https://www.okpal.com/toute-la-culture/">Nous soutenir</a></li></ul> <a class="btn" href="/cdn-cgi/l/email-protection#771d1619123703180203121b1614021b030205125914181a">Obtenir le Médiakit</a><div class="tb-social"><div class="ft-widget"><h4 class="ft-title-1 ft-title-2 text-align">Suivez-nous</h4></div><div class="tb-social"><ul class="tb-social-list"><li class="fb"> <a href="https://twitter.com/Toutelaculture" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="tw"> <a href="https://www.facebook.com/Toutelaculture" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="in"> <a href="https://www.instagram.com/toutelaculture/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li class="in"> <a href="https://www.linkedin.com/company/toutelaculture/" target="_blank"> <i class="fa fa-linkedin"></i> </a></li><li class="in"> <a href="https://www.youtube.com/channel/UCtSSolrD4_nswW21KlRiJvA" target="_blank"> <i class="fa fa-youtube"></i> </a></li></ul></div></div></div></div><div class="col-4 sm-full"><div class="ft-widget"><h4 class="ft-title-1"> Actualités</h4><ul class="ft-list-2"><li><figure> <a href="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" /><noscript><img width="150" height="150" src="https://toutelaculture.com/wp-content/uploads/2018/12/img-gris-tt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/actu/agenda-des-vernissages-de-la-semaine-du-5-juillet/">Agenda des vernissages de la semaine du 5 juillet</a></h5><div class="date">08 juillet 2021</div></li><li><figure> <a href="https://toutelaculture.com/spectacles/danse/deleuze-hendrix-preljocaj-revoit-ses-classiques-a-montpellier-danse/"> <img width="1829" height="2560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201829%202560'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1.jpg 1829w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-214x300.jpg 214w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-732x1024.jpg 732w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-768x1075.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-1097x1536.jpg 1097w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-1463x2048.jpg 1463w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-600x840.jpg 600w" data-lazy-sizes="(max-width: 1829px) 100vw, 1829px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1.jpg" /><noscript><img width="1829" height="2560" src="https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1.jpg 1829w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-214x300.jpg 214w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-732x1024.jpg 732w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-768x1075.jpg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-1097x1536.jpg 1097w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-1463x2048.jpg 1463w, https://toutelaculture.com/wp-content/uploads/2021/07/Deleuze-Hendrix_JC-Carbonne-1-scaled-1-600x840.jpg 600w" sizes="(max-width: 1829px) 100vw, 1829px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/spectacles/danse/deleuze-hendrix-preljocaj-revoit-ses-classiques-a-montpellier-danse/">« Deleuze/ Hendrix », Preljocaj revoit ses classiques à Montpellier Danse</a></h5><div class="date"></div></li><li><figure> <a href="https://toutelaculture.com/actu/belgique-et-congo-vers-une-restitution-des-oeuvres-volees/"> <img width="800" height="530" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20530'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour.jpeg 800w, https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour-300x199.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour-768x509.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour-600x398.jpeg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour.jpeg" /><noscript><img width="800" height="530" src="https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour.jpeg 800w, https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour-300x199.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour-768x509.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/Museum_central_Africa_institut_1_Luc_Viatour-600x398.jpeg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/actu/belgique-et-congo-vers-une-restitution-des-oeuvres-volees/">Belgique et Congo : vers une restitution des œuvres volées</a></h5><div class="date"></div></li><li><figure> <a href="https://toutelaculture.com/cinema/cannes-2021-seance-speciale-les-cahiers-noirs-de-shlomi-elkabetz-archives-de-lamour/"> <img width="800" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2.jpeg 800w, https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2-300x169.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2-768x432.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2-600x338.jpeg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2.jpeg" /><noscript><img width="800" height="450" src="https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2.jpeg 800w, https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2-300x169.jpeg 300w, https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2-768x432.jpeg 768w, https://toutelaculture.com/wp-content/uploads/2021/07/cahiers-noirs-2-600x338.jpeg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </a></figure><h5 class="ft-title-2"><a href="https://toutelaculture.com/cinema/cannes-2021-seance-speciale-les-cahiers-noirs-de-shlomi-elkabetz-archives-de-lamour/">[Cannes 2021, Séance spéciale] « Les Cahiers noirs » de Shlomi Elkabetz, archives de l&rsquo;amour</a></h5><div class="date"></div></li></ul></div></div><div class="col-6 sm-full"><div class="ft-widget"><h4 class="ft-title-1">A propos</h4><p> Toute La Culture : Comment choisir ?<br> Toute La Culture est un magazine d'information pluridisciplinaire et national. Il regarde notre societé par les yeux des tendances et de la culture. Fondé en 2009, il est reconnu comme journal en 2012 puis d' Information Politique et Générale (IPG), en 2017</p><p> <span> L’objectif de Toute La Culture est véritablement de parler de TOUTE la culture : un film d’animation d’Europe de l’Est comme blockbuster américain à énorme budget, un récital lyrique comme un nouvel album de rap, la beauté et les tendances sont abordées d’un angle culturel et même les sorties en boîte de nuit et les nouveaux lieux à la mode sont dans nos pages. Enfin, les questions politiques d’actualités sont au coeur de nos articles : covid, #metoo, mémoire, histoire, justice, liberté, identité sont au cœur de nos réflexions à partir des spectacles et œuvres que nous voyons comme critiques. Non seulement nos rédacteurs se proposent être vos guides et de vous aider à choisir dans une offre culturelle large, à Paris, en France, en Europe, mais c’est parce que Toute la Culture brasse large que, dans ses quinze articles quotidiens, le magazine doit avoir un point de vue arrêté sur l’actualité. Et ce point de vue part du principe que l’angle culturel offre une grille de lecture unique et précieuse sur le monde dans lequel nous vivons.<br> <strong>Soyez libres… Cultivez-vous !</strong> </span></p></div></div><div class="ft-logo"> <a href="https://toutelaculture.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="toute la culture" data-lazy-src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg"><noscript><img src="https://toutelaculture.com/wp-content/themes/toutelaculture/img/logo.svg" alt="toute la culture"></noscript></a></div></div></div></div><div class="bottom-bar"><div class="container"><div class="row"><div class="three-quarters"><div class="ft-menu"><ul class="ft-menu-list"><li><a href="https://toutelaculture.com/contactez-nous/"> CONTACT </a></li><li><a href="https://toutelaculture.com/licence-et-droits-de-reproduction/"> Licence et droits de reproduction </a></li><li><a href="https://toutelaculture.com/charte-de-moderation-des-commentaires-toutelaculture-com/">Charte de modération des commentaires </a></li><li><a href="https://toutelaculture.com/mentions-legales/">MENTIONS LÉGALES</a></li></ul></div></div><div class="one-quarter sm-full"><div class="copyright">© Copyright 2021 Toute la culture</div></div></div></div></div></footer> <a target="_blank" class="btn btn-sticky" href="https://www.okpal.com/toute-la-culture/">Soutenez Toute La Culture <i class="fas fa-heart"></i></a></div></div></div> <a href="" class="go-top animated js-go-top"><i class="fa fa-angle-up"></i></a><div id="search-block" class="pp-search-block mfp-hide"><div class="search"><div class="search-btn"> <button><i class="li_search"></i></button></div><div class="search-input"> <input type="search" placeholder="Chercher"></div></div></div><div id="login" class="sp-popup login mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form"> <input type="text" placeholder="Username"> <input type="password" placeholder="Password"> <button class="btn-8">login</button> <a href="#recentpass" class="js-popups">Lost your Password?</a></div></div><div id="signin" class="sp-popup signin mfp-hide"><div class="btns"> <a href="#signin" class="active js-popups">Registration</a> <a href="#login" class="js-popups">Login</a></div><div class="social"><div>Sign in with social account</div><ul class="pp-social-list"><li class="tw"> <a href=""><i class="fa fa-twitter"></i></a></li><li class="fb"> <a href=""><i class="fa fa-facebook"></i></a></li><li class="gp"> <a href=""><i class="fa fa-google-plus"></i></a></li><li class="vk"> <a href=""><i class="fa fa-vk"></i></a></li></ul></div><div class="pp-title"><span>or</span></div><div class="form not-valid"> <input type="text" placeholder="Username"> <input type="email" placeholder="Email"> <input type="password" placeholder="Password"> <button class="btn-8">Registration</button> <span>A password will be send on your post</span></div></div><div id="recentpass" class="sp-popup recentpass mfp-hide"><div class="btns"> <a href="#signin" class="js-popups">Registration</a> <a href="#login" class="active js-popups">Login</a></div><div class="form"> <input type="email" placeholder="Enter Your Email Adress"> <button class="btn-8">Get new password</button> <a href="#signin" class="js-popups"><i class="popup-arr-left-ic"></i> Registration</a></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://maps.googleapis.com/maps/api/js?sensor=true&amp;v=3"></script> <style type="text/css">.fancybox-slide--image .fancybox-content{background-color:#FFF}div.fancybox-caption{display:none!important}img.fancybox-image{border-width:10px;border-color:#FFF;border-style:solid}div.fancybox-bg{background-color:rgba(102,102,102,.3);opacity:1!important}div.fancybox-content{border-color:#FFF}div#fancybox-title{background-color:#FFF}div.fancybox-content{background-color:#FFF}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}div.fancybox-content p.caption-title{color:#333;margin:0;padding:5px 0}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block}</style>  <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/toutelaculture.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/toutelaculture.com\/panier\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c297ecd03d1eebed1b155996173994dc","fragment_name":"wc_fragments_c297ecd03d1eebed1b155996173994dc","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' id='wpmm_js-js-extra'>/* <![CDATA[ */ var ajax_objects = {"ajaxurl":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/toutelaculture.com\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/toutelaculture.com\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"992px","wpmm_disable_mobile":"false"}; /* ]]> */</script> <script type='text/javascript' id='jquery-ui-datepicker-js-extra'>/* <![CDATA[ */ var wcfm_datepicker_params = {"closeText":"Done","currentText":"Today","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"monthStatus":"Show a different month","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM dd, yy","firstDay":"1","isRTL":""}; /* ]]> */</script> <script type='text/javascript' id='wcfm_core_js-js-extra'>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</script> <script type='text/javascript' id='wcfmu_core_js-js-extra'>/* <![CDATA[ */ var wcfmu_products_manage_messages = {"no_title":"Veuillez ins\u00e9rer le titre avant de soumettre.","no_excerpt":"Please insert Product Short Description before submit.","no_description":"Please insert Product Description before submit.","sku_unique":"La r\u00e9f\u00e9rence du produit doit \u00eatre unique.","variation_sku_unique":"La variation de code du produit SKU doit \u00eatre unique.","product_saved":"Produit sauvegard\u00e9 avec succ\u00e8s.","product_pending":"Produit soumis avec succ\u00e8s pour mod\u00e9ration.","product_published":"Produit publi\u00e9 avec succ\u00e8s.","set_stock":"Set Stock","increase_stock":"Increase Stock","regular_price":"Prix de vente","regular_price_increase":"Regular price increase by","regular_price_decrease":"Regular price decrease by","sales_price":"Prix de vente","sales_price_increase":"Sale price increase by","sales_price_decrease":"Sale price decrease by","length":"Longueur","width":"Largeur  ","height":"Hauteur","weight":"Poids","download_limit":"Limite de t\u00e9l\u00e9chargement","download_expiry":"Expiration du t\u00e9l\u00e9chargement"}; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(10,0,0,0,8);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://toutelaculture.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4536623-1']);
  _gaq.push(['_setDomainName', 'toutelaculture.com']);
  _gaq.push(['_trackPageview']);
   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script src="https://toutelaculture.com/wp-content/cache/min/1/cf169b5481336edd00bf368637ba87d0.js" data-minify="1"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"one","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,email,addthis","elements":".addthis_inline_share_toolbox_856h","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-636d5ee6afd24ba695fc478ae6833916","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'66bad0340c0a74c7',m:'25e504d235e2f455b2992b6603cf4dc8f7df7f7c-1625763044-1800-AQtZa1GBHiqRRpUpwQnopSP9GL5fd7W2QFqz4njf1V4jGgcPNLw+yAAUbQeF18ks4qfCnSPslHJkJF/3af0e2Yi/MPf7hRCFApMWAbfEYIk0I0iyVxFGtfOpA3nyJr81fG0qmgwLlPdPtzUxmsBnnkYAJrBHG+J5y21gSAzpwG3NRK92DozSTIcUftiTRWW+yA==',s:[0xc555cc3bed,0x03b9e40613],}})();</script></body></html>
